<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KB52JX7');</script>
<!-- End Google Tag Manager -->

<title>How Much of the Water You Drink a Day Becomes Pee?</title>

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="If you’re consuming enough water per day, then most of it will become pee. But your body requires water for other functions, too."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://melmagazine.com/en-us/story/how-much-water-becomes-pee-urine-color" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Just Curious, but How Much of a Glass of Water Do You Actually Pee Out?" />
<meta property="og:description" content="And if you don’t just pee it all out, where does it go?" />
<meta property="og:url" content="https://melmagazine.com/en-us/story/how-much-water-becomes-pee-urine-color" />
<meta property="og:site_name" content="MEL Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/melmagazine/" />
<meta property="article:tag" content="bathroom" />
<meta property="article:tag" content="bottled-water" />
<meta property="article:tag" content="drinking-water" />
<meta property="article:tag" content="pee" />
<meta property="article:tag" content="water" />
<meta property="article:section" content="Health" />
<meta property="article:published_time" content="2020-06-16T07:00:21+00:00" />
<meta property="article:modified_time" content="2020-06-16T00:06:44+00:00" />
<meta property="og:updated_time" content="2020-06-16T00:06:44+00:00" />
<meta property="og:image" content="https://melmagazine.com/wp-content/uploads/2020/06/How_Much_of_A_Glass_of_Water_Do_You_Actually_Pee_Out.jpg" />
<meta property="og:image:secure_url" content="https://melmagazine.com/wp-content/uploads/2020/06/How_Much_of_A_Glass_of_Water_Do_You_Actually_Pee_Out.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="And if you don’t just pee it all out, where does it go?" />
<meta name="twitter:title" content="How Much of a Glass of Water Do You Actually Pee Out?" />
<meta name="twitter:site" content="@WeAreMel" />
<meta name="twitter:image" content="https://melmagazine.com/wp-content/uploads/2020/06/How_Much_of_A_Glass_of_Water_Do_You_Actually_Pee_Out.jpg" />
<meta name="twitter:creator" content="@WeAreMel" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://melmagazine.com/#website","url":"https://melmagazine.com/","name":"MEL Magazine","inLanguage":"en-US","description":"There&#039;s no playbook for how to be a guy.","potentialAction":{"@type":"SearchAction","target":"https://melmagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://melmagazine.com/en-us/story/how-much-water-becomes-pee-urine-color#primaryimage","inLanguage":"en-US","url":"https://melmagazine.com/wp-content/uploads/2020/06/How_Much_of_A_Glass_of_Water_Do_You_Actually_Pee_Out.jpg","width":1440,"height":600},{"@type":"WebPage","@id":"https://melmagazine.com/en-us/story/how-much-water-becomes-pee-urine-color#webpage","url":"https://melmagazine.com/en-us/story/how-much-water-becomes-pee-urine-color","name":"How Much of the Water You Drink a Day Becomes Pee?","isPartOf":{"@id":"https://melmagazine.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://melmagazine.com/en-us/story/how-much-water-becomes-pee-urine-color#primaryimage"},"datePublished":"2020-06-16T07:00:21+00:00","dateModified":"2020-06-16T00:06:44+00:00","author":{"@id":"https://melmagazine.com/#/schema/person/b3d898caa79d6c5c58dd9e92a03dfcb7"},"description":"If you\u2019re consuming enough water per day, then most of it will become pee. But your body requires water for other functions, too."},{"@type":["Person"],"@id":"https://melmagazine.com/#/schema/person/b3d898caa79d6c5c58dd9e92a03dfcb7","name":"joshschollmeyer","image":{"@type":"ImageObject","@id":"https://melmagazine.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/10a0087c72cb170e1954360477d1d787?s=96&d=mm&r=g","caption":"joshschollmeyer"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MEL Magazine &raquo; Feed" href="https://melmagazine.com/feed" />
<link rel="alternate" type="application/rss+xml" title="MEL Magazine &raquo; Comments Feed" href="https://melmagazine.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/melmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://melmagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1'  media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://melmagazine.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2'  media='all' />
<link rel='stylesheet' id='mel-style-css'  href='https://melmagazine.com/wp-content/themes/mel/style.css?ver=1542276020'  media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='oswald-webfont-css'  href='https://fonts.googleapis.com/css?family=Oswald:300,400,500'  media='all' />
<link rel='stylesheet' id='slideout-cart-css-css'  href='https://melmagazine.com/wp-content/themes/mel/shopify-cart/css/slideout-cart.css?ver=1542276020'  media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://melmagazine.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15'  media='all' />
<script  src='https://melmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script  src='https://melmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script  src='https://melmagazine.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"10","ajax_url":"https:\/\/melmagazine.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"64240","token":"e217762420","debug":""};
/* ]]> */
</script>
<script  src='https://melmagazine.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_settings = {"paragraph_threshold":"39","breakpoint":"1100"};
/* ]]> */
</script>
<script  src='https://melmagazine.com/wp-content/themes/mel/custom.js?ver=1542276020'></script>
<link rel='https://api.w.org/' href='https://melmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://melmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://melmagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://melmagazine.com/?p=64240' />
<link rel="alternate" type="application/json+oembed" href="https://melmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmelmagazine.com%2Fen-us%2Fstory%2Fhow-much-water-becomes-pee-urine-color" />
<link rel="alternate" type="text/xml+oembed" href="https://melmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmelmagazine.com%2Fen-us%2Fstory%2Fhow-much-water-becomes-pee-urine-color&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="amphtml" href="https://melmagazine.com/en-us/story/how-much-water-becomes-pee-urine-color/amp"><link rel="icon" href="https://melmagazine.com/wp-content/uploads/2018/09/cropped-favicon-40x40.jpg" sizes="32x32" />
<link rel="icon" href="https://melmagazine.com/wp-content/uploads/2018/09/cropped-favicon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://melmagazine.com/wp-content/uploads/2018/09/cropped-favicon.jpg" />
<meta name="msapplication-TileImage" content="https://melmagazine.com/wp-content/uploads/2018/09/cropped-favicon.jpg" />
		<style type="text/css" id="wp-custom-css">
			footer.site-footer .pages-menu li:nth-child(4) {
    display: inline-block;
}

footer.site-footer .pages-menu{
    line-height:250%;
}

footer.site-footer .pages-menu{
    max-width:250px;
    margin:0 auto;
}		</style>
		</head>

<body class="post-template-default single single-post postid-64240 single-format-standard">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB52JX7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Widget Code -->
<div id="react-shopify-cart"></div>
<div id="page" class="site">
    <header id="masthead" class="site-header desktop" role="banner">
    <div class="container">
        <button class="header-navigation__open btn-icon">
            <span class="text-hide">Menu</span>
            <i></i>
        </button>
        <div class="masthead-share-icons">
			        </div>
        <button class="search-form-desktop__open btn-icon">
            <span class="text-hide">Search</span>
            <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
                <path fill="#FFF" fill-rule="evenodd"
                      d="M1.468 10.267c0-2 .68-3.845 1.812-5.325a8.796 8.796 0 0 1 6.09-3.429 8.77 8.77 0 0 1 4.735.847c2.934 1.427 4.967 4.43 4.967 7.909 0 4.853-3.95 8.803-8.802 8.803-2.417 0-4.61-.98-6.202-2.565-.006-.006-.013-.009-.019-.018-.01-.008-.017-.017-.026-.027a8.78 8.78 0 0 1-2.555-6.195zM26 23.927l-7.513-7.516a10.206 10.206 0 0 0 2.054-6.143C20.542 4.599 15.944 0 10.272 0 6.777 0 3.698 1.746 1.842 4.41A10.21 10.21 0 0 0 0 10.267C0 15.943 4.6 20.54 10.269 20.54a10.2 10.2 0 0 0 6.142-2.053L23.927 26 26 23.927z"></path>
            </svg>
        </button>
        <div class="search-form-desktop">
			<form role="search" method="get" class="search-form" action="https://melmagazine.com/" autocomplete="off">    <label class="text-hide" for="header-search">Search&hellip;</label>
    <input type="text" class="search-field" id="header-search"
        placeholder="Search&hellip;"
        value="" name="s"
    />
    <button type="submit" class="search-submit btn-icon">
        <span class="text-hide">Search</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
    <path fill="#FFF" fill-rule="evenodd" d="M1.468 10.267c0-2 .68-3.845 1.812-5.325a8.796 8.796 0 0 1 6.09-3.429 8.77 8.77 0 0 1 4.735.847c2.934 1.427 4.967 4.43 4.967 7.909 0 4.853-3.95 8.803-8.802 8.803-2.417 0-4.61-.98-6.202-2.565-.006-.006-.013-.009-.019-.018-.01-.008-.017-.017-.026-.027a8.78 8.78 0 0 1-2.555-6.195zM26 23.927l-7.513-7.516a10.206 10.206 0 0 0 2.054-6.143C20.542 4.599 15.944 0 10.272 0 6.777 0 3.698 1.746 1.842 4.41A10.21 10.21 0 0 0 0 10.267C0 15.943 4.6 20.54 10.269 20.54a10.2 10.2 0 0 0 6.142-2.053L23.927 26 26 23.927z"/>
</svg>
    </button>
</form>

            <button class="close-search-form" style="display: none;">+</button>
        </div>
        <a class="site-logo" href="https://melmagazine.com" title="MEL Magazine">
            <span class="text-hide">MEL Magazine</span>
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="438" height="132" viewBox="0 0 438 132">
    <defs>
        <path id="a" d="M0 132h438V0H0z"/>
    </defs>
    <g fill="none" fill-rule="evenodd">
        <path fill="#FEFEFE" d="M86 0c-.009.586-.025 130.237-.025 130.905h-19.32v-84.59c-.101-.01-9.636 56.36-14.312 84.62H33.269c-5.019-28.907-15.34-86.562-15.4-86.555V131H0V0h28.577c.024.358 14.448 90.698 14.799 92.799C43.76 92.209 56.303 7.612 57.423 0H86zM151 0v18.691h-35.352v36.41h28v18.76h-27.985v38.454h35.268V131H95V0zM180.459 0v112.311H214V131h-54V0z"/>
        <mask id="b" fill="#fff">
            <use xlink:href="#a"/>
        </mask>
        <path fill="#FEFEFE" d="M223 132h214V0H223z" mask="url(#b)"/>
    </g>
</svg>
        </a>
        <a href="https://shop.melmagazine.com/cart" class="site-header__icon site-header__cart">
            <svg aria-hidden="true" focusable="false" role="presentation" class="icon icon-cart" viewBox="0 0 37 40">
                <path d="M36.5 34.8L33.3 8h-5.9C26.7 3.9 23 .8 18.5.8S10.3 3.9 9.6 8H3.7L.5 34.8c-.2 1.5.4 2.4.9 3 .5.5 1.4 1.2 3.1 1.2h28c1.3 0 2.4-.4 3.1-1.3.7-.7 1-1.8.9-2.9zm-18-30c2.2 0 4.1 1.4 4.7 3.2h-9.5c.7-1.9 2.6-3.2 4.8-3.2zM4.5 35l2.8-23h2.2v3c0 1.1.9 2 2 2s2-.9 2-2v-3h10v3c0 1.1.9 2 2 2s2-.9 2-2v-3h2.2l2.8 23h-28z"></path>
            </svg>
            <span class="icon__fallback-text">Cart</span>
        </a>
    </div>
	<div class="header-navigation">
    <div class="header-navigation__top">
        <button class="header-navigation__close btn-icon">
            <span class="text-hide">Close</span>
            <i></i>
        </button>
        <a class="site-logo" href="https://melmagazine.com" title="MEL Magazine">
            <span class="text-hide">MEL Magazine</span>
		    <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="438" height="132" viewBox="0 0 438 132">
    <defs>
        <path id="a" d="M0 132h438V0H0z"/>
    </defs>
    <g fill="none" fill-rule="evenodd">
        <path fill="#FEFEFE" d="M86 0c-.009.586-.025 130.237-.025 130.905h-19.32v-84.59c-.101-.01-9.636 56.36-14.312 84.62H33.269c-5.019-28.907-15.34-86.562-15.4-86.555V131H0V0h28.577c.024.358 14.448 90.698 14.799 92.799C43.76 92.209 56.303 7.612 57.423 0H86zM151 0v18.691h-35.352v36.41h28v18.76h-27.985v38.454h35.268V131H95V0zM180.459 0v112.311H214V131h-54V0z"/>
        <mask id="b" fill="#fff">
            <use xlink:href="#a"/>
        </mask>
        <path fill="#FEFEFE" d="M223 132h214V0H223z" mask="url(#b)"/>
    </g>
</svg>
        </a>
        <button class="search-form__open btn-icon">
            <span class="text-hide">Search</span>
            <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
                <path fill="#FFF" fill-rule="evenodd" d="M1.468 10.267c0-2 .68-3.845 1.812-5.325a8.796 8.796 0 0 1 6.09-3.429 8.77 8.77 0 0 1 4.735.847c2.934 1.427 4.967 4.43 4.967 7.909 0 4.853-3.95 8.803-8.802 8.803-2.417 0-4.61-.98-6.202-2.565-.006-.006-.013-.009-.019-.018-.01-.008-.017-.017-.026-.027a8.78 8.78 0 0 1-2.555-6.195zM26 23.927l-7.513-7.516a10.206 10.206 0 0 0 2.054-6.143C20.542 4.599 15.944 0 10.272 0 6.777 0 3.698 1.746 1.842 4.41A10.21 10.21 0 0 0 0 10.267C0 15.943 4.6 20.54 10.269 20.54a10.2 10.2 0 0 0 6.142-2.053L23.927 26 26 23.927z"></path>
            </svg>
        </button>
        <div class="search-form hide">
            <form role="search" method="get" class="search-form" action="https://melmagazine.com/" autocomplete="off">    <label class="text-hide" for="header-search">Search&hellip;</label>
    <input type="text" class="search-field" id="header-search"
        placeholder="Search&hellip;"
        value="" name="s"
    />
    <button type="submit" class="search-submit btn-icon">
        <span class="text-hide">Search</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
    <path fill="#FFF" fill-rule="evenodd" d="M1.468 10.267c0-2 .68-3.845 1.812-5.325a8.796 8.796 0 0 1 6.09-3.429 8.77 8.77 0 0 1 4.735.847c2.934 1.427 4.967 4.43 4.967 7.909 0 4.853-3.95 8.803-8.802 8.803-2.417 0-4.61-.98-6.202-2.565-.006-.006-.013-.009-.019-.018-.01-.008-.017-.017-.026-.027a8.78 8.78 0 0 1-2.555-6.195zM26 23.927l-7.513-7.516a10.206 10.206 0 0 0 2.054-6.143C20.542 4.599 15.944 0 10.272 0 6.777 0 3.698 1.746 1.842 4.41A10.21 10.21 0 0 0 0 10.267C0 15.943 4.6 20.54 10.269 20.54a10.2 10.2 0 0 0 6.142-2.053L23.927 26 26 23.927z"/>
</svg>
    </button>
</form>
        </div>
                    <nav class="topics-navigation" role="navigation">
                <div class="menu-topics-container"><ul id="menu-topics" class="topics-menu"><li id="menu-item-53942" class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53942"><a href="https://melmagazine.com/culture">Culture</a></li>
<li id="menu-item-53948" class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53948"><a href="https://melmagazine.com/entertainment">Entertainment</a></li>
<li id="menu-item-53955" class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53955"><a href="https://melmagazine.com/health">Health</a></li>
<li id="menu-item-53961" class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53961"><a href="https://melmagazine.com/relationships">Relationships</a></li>
<li id="menu-item-53967" class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53967"><a href="https://melmagazine.com/money">Money</a></li>
<li id="menu-item-53972" class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53972"><a href="https://melmagazine.com/food">Food</a></li>
<li id="menu-item-53975" class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53975"><a href="https://melmagazine.com/wellness">Wellness</a></li>
<li id="menu-item-53981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53981"><a href="https://melmagazine.com/video">Video</a></li>
<li id="menu-item-53983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53983"><a href="https://melmagazine.com/nsfw">NSFW</a></li>
<li id="menu-item-53987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53987"><a href="https://melmagazine.com/oral-history">Oral History</a></li>
<li id="menu-item-53988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53988"><a href="https://melmagazine.com/true-crime">True Crime</a></li>
<li id="menu-item-53989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53989"><a href="https://melmagazine.com/rankings">Rankings</a></li>
<li id="menu-item-53990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53990"><a href="https://melmagazine.com/dicks-2">Dicks</a></li>
<li id="menu-item-53993" class="nav-shoplink show menu-item menu-item-type-custom menu-item-object-custom menu-item-53993"><a href="https://shop.melmagazine.com/">Shop</a></li>
</ul></div>            </nav>
                </div>
    <div class="header-navigation__footer">
        <a class="header-navigation__logo" href="https://melmagazine.com" title="MEL Magazine">
            <span class="text-hide">MEL Magazine</span>
            <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="438" height="132" viewBox="0 0 438 132">
    <defs>
        <path id="a" d="M0 132h438V0H0z"/>
    </defs>
    <g fill="none" fill-rule="evenodd">
        <path fill="#FEFEFE" d="M86 0c-.009.586-.025 130.237-.025 130.905h-19.32v-84.59c-.101-.01-9.636 56.36-14.312 84.62H33.269c-5.019-28.907-15.34-86.562-15.4-86.555V131H0V0h28.577c.024.358 14.448 90.698 14.799 92.799C43.76 92.209 56.303 7.612 57.423 0H86zM151 0v18.691h-35.352v36.41h28v18.76h-27.985v38.454h35.268V131H95V0zM180.459 0v112.311H214V131h-54V0z"/>
        <mask id="b" fill="#fff">
            <use xlink:href="#a"/>
        </mask>
        <path fill="#FEFEFE" d="M223 132h214V0H223z" mask="url(#b)"/>
    </g>
</svg>
        </a>
            <nav class="social-navigation" role="navigation">
        <div class="menu-social-media-container"><ul id="menu-social-media" class="social-links-menu"><li id="menu-item-24738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24738"><a href="https://www.facebook.com/melmagazine/"><span class="text-hide">Facebook</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="22" viewBox="0 0 12 22">
    <path fill="#FFF" fill-rule="evenodd" d="M11.6 4.053l-2.03.001c-1.592 0-1.9.73-1.9 1.8v2.36h3.797l-.495 3.699H7.669V21.4H3.711v-9.487H.4V8.214h3.31V5.488C3.71 2.322 5.716.6 8.642.6c1.402 0 2.607.1 2.959.146v3.307z"/>
</svg>
</a></li>
<li id="menu-item-24739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24739"><a href="https://twitter.com/WeAreMel"><span class="text-hide">Twitter</span><svg xmlns="http://www.w3.org/2000/svg" width="22" height="18" viewBox="0 0 22 18">
    <path fill="#FFF" fill-rule="evenodd" d="M19.084 5.534c0 5.603-4.293 12.066-12.142 12.066-2.41 0-4.653-.702-6.542-1.904.334.038.673.058 1.018.058 2 0 3.839-.677 5.3-1.816a4.268 4.268 0 0 1-3.987-2.944 4.331 4.331 0 0 0 1.928-.074c-1.953-.389-3.423-2.103-3.423-4.157v-.055c.575.318 1.234.51 1.933.531a4.234 4.234 0 0 1-1.9-3.53c0-.777.211-1.506.58-2.133a12.141 12.141 0 0 0 8.795 4.432 4.229 4.229 0 0 1-.11-.966C10.534 2.699 12.444.8 14.8.8a4.27 4.27 0 0 1 3.115 1.34 8.571 8.571 0 0 0 2.71-1.029 4.267 4.267 0 0 1-1.875 2.347 8.605 8.605 0 0 0 2.45-.668 8.657 8.657 0 0 1-2.13 2.195c.008.182.014.364.014.549z"/>
</svg>
</a></li>
<li id="menu-item-24740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24740"><a href="https://www.instagram.com/wearemel/"><span class="text-hide">Instagram</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="21" height="21" viewBox="0 0 21 21">
    <defs>
        <path id="a" d="M6.088.032C2.726.032 0 2.775 0 6.16v15.714C0 25.257 2.726 28 6.088 28h15.806c3.362 0 6.088-2.743 6.088-6.127V6.16c0-3.384-2.726-6.127-6.088-6.127H6.088z"/>
    </defs>
    <g fill="none" fill-rule="evenodd">
        <g transform="translate(-4 -3)">
            <mask id="b" fill="#fff">
                <use xlink:href="#a"/>
            </mask>
            <path d="M6.088.032C2.726.032 0 2.775 0 6.16v15.714C0 25.257 2.726 28 6.088 28h15.806c3.362 0 6.088-2.743 6.088-6.127V6.16c0-3.384-2.726-6.127-6.088-6.127H6.088z" mask="url(#b)"/>
        </g>
        <g fill="#FEFEFE">
            <path d="M14.833 19.302a4.45 4.45 0 0 0 3.124-1.268 4.23 4.23 0 0 0 1.3-3.046v-8.98a4.23 4.23 0 0 0-1.3-3.046 4.45 4.45 0 0 0-3.124-1.268H6.19a4.45 4.45 0 0 0-3.123 1.268 4.23 4.23 0 0 0-1.301 3.046v8.98a4.23 4.23 0 0 0 1.3 3.046 4.45 4.45 0 0 0 3.124 1.268h8.644zm0 1.55H6.19c-3.307 0-6.013-2.64-6.013-5.864v-8.98C.176 2.783 2.882.144 6.189.144h8.644c3.308 0 6.014 2.639 6.014 5.864v8.98c0 3.225-2.706 5.863-6.014 5.863z"/>
            <path d="M10.516 6.788c-2.059 0-3.727 1.627-3.727 3.634 0 2.007 1.668 3.635 3.727 3.635 2.058 0 3.727-1.628 3.727-3.635 0-2.007-1.669-3.634-3.727-3.634m5.72 3.63c0 3.065-2.549 5.55-5.693 5.55-3.143 0-5.692-2.485-5.692-5.55s2.549-5.55 5.692-5.55c3.144 0 5.692 2.485 5.692 5.55M17.675 4.782c0 .726-.604 1.314-1.348 1.314-.745 0-1.348-.588-1.348-1.314 0-.726.603-1.314 1.348-1.314.744 0 1.348.588 1.348 1.314"/>
        </g>
    </g>
</svg>
</a></li>
</ul></div>    </nav>
        <nav class="pages-navigation" role="navigation">
        <div class="menu-pages-container"><ul id="menu-pages" class="pages-menu"><li id="menu-item-24743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24743"><a href="https://melmagazine.com/about">About</a></li>
<li id="menu-item-24742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24742"><a href="https://melmagazine.com/terms">Terms</a></li>
<li id="menu-item-24741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24741"><a href="https://melmagazine.com/privacy">Privacy</a></li>
<li id="menu-item-55510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55510"><a href="mailto:press@melindustries.com">Press</a></li>
<li id="menu-item-55511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55511"><a href="mailto:info@melindustries.com">General Contact</a></li>
</ul></div>    </nav>
    <span class="site-copyright">
    &copy; 2020 MEL Magazine</span>
    </div>
</div>
<div class="header-navigation__overlay"></div>
</header>

<div class="desktop-nav">
    <div class="container">
        <div class="main-nav">
            <ul>
				<div class="menu-topics-container"><ul id="menu-topics-1" class="topics-menu"><li class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53942"><a href="https://melmagazine.com/culture">Culture</a></li>
<li class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53948"><a href="https://melmagazine.com/entertainment">Entertainment</a></li>
<li class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53955"><a href="https://melmagazine.com/health">Health</a></li>
<li class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53961"><a href="https://melmagazine.com/relationships">Relationships</a></li>
<li class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53967"><a href="https://melmagazine.com/money">Money</a></li>
<li class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53972"><a href="https://melmagazine.com/food">Food</a></li>
<li class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53975"><a href="https://melmagazine.com/wellness">Wellness</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53981"><a href="https://melmagazine.com/video">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53983"><a href="https://melmagazine.com/nsfw">NSFW</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53987"><a href="https://melmagazine.com/oral-history">Oral History</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53988"><a href="https://melmagazine.com/true-crime">True Crime</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53989"><a href="https://melmagazine.com/rankings">Rankings</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53990"><a href="https://melmagazine.com/dicks-2">Dicks</a></li>
<li class="nav-shoplink show menu-item menu-item-type-custom menu-item-object-custom menu-item-53993"><a href="https://shop.melmagazine.com/">Shop</a></li>
</ul></div>                <li class="more"><a href="#"></a></li>
            </ul>
        </div>
    </div>
    <div class="expanded-nav-container">
        <div class="container">
            <div class="expanded-nav">
				<div class="menu-topics-container"><ul id="menu-topics-2" class="topics-menu"><li class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53942"><a href="https://melmagazine.com/culture">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-53943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53943"><a href="https://melmagazine.com/culture/digital">Digital Culture</a></li>
	<li id="menu-item-53944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53944"><a href="https://melmagazine.com/culture/policy-politics">Policy &#038; Politics</a></li>
	<li id="menu-item-53945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53945"><a href="https://melmagazine.com/culture/gender">Gender</a></li>
	<li id="menu-item-53946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53946"><a href="https://melmagazine.com/culture/lgbtq">LGBTQ</a></li>
	<li id="menu-item-53947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53947"><a href="https://melmagazine.com/culture/sports">Sports</a></li>
</ul>
</li>
<li class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53948"><a href="https://melmagazine.com/entertainment">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-53949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53949"><a href="https://melmagazine.com/entertainment/movies">Movies</a></li>
	<li id="menu-item-53950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53950"><a href="https://melmagazine.com/entertainment/tv">TV</a></li>
	<li id="menu-item-53951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53951"><a href="https://melmagazine.com/entertainment/music">Music</a></li>
	<li id="menu-item-53952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53952"><a href="https://melmagazine.com/entertainment/books">Books</a></li>
	<li id="menu-item-53953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53953"><a href="https://melmagazine.com/entertainment/gaming">Gaming</a></li>
	<li id="menu-item-53954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53954"><a href="https://melmagazine.com/entertainment/comics">Comics</a></li>
</ul>
</li>
<li class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53955"><a href="https://melmagazine.com/health">Health</a>
<ul class="sub-menu">
	<li id="menu-item-53956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53956"><a href="https://melmagazine.com/health/physical">Physical Health</a></li>
	<li id="menu-item-53957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53957"><a href="https://melmagazine.com/health/fitness">Fitness</a></li>
	<li id="menu-item-53958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53958"><a href="https://melmagazine.com/health/mental">Mental Health</a></li>
	<li id="menu-item-53959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53959"><a href="https://melmagazine.com/health/sexual">Sexual Health</a></li>
	<li id="menu-item-53960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53960"><a href="https://melmagazine.com/health/care">Healthcare</a></li>
</ul>
</li>
<li class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53961"><a href="https://melmagazine.com/relationships">Relationships</a>
<ul class="sub-menu">
	<li id="menu-item-53962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53962"><a href="https://melmagazine.com/relationships/dating">Dating</a></li>
	<li id="menu-item-53963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53963"><a href="https://melmagazine.com/relationships/marriage">Marriage</a></li>
	<li id="menu-item-53964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53964"><a href="https://melmagazine.com/relationships/friendship">Friendship</a></li>
	<li id="menu-item-53965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53965"><a href="https://melmagazine.com/relationships/family">Family</a></li>
	<li id="menu-item-53966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53966"><a href="https://melmagazine.com/relationships/pets">Pets</a></li>
</ul>
</li>
<li class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53967"><a href="https://melmagazine.com/money">Money</a>
<ul class="sub-menu">
	<li id="menu-item-53968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53968"><a href="https://melmagazine.com/money/business">Business</a></li>
	<li id="menu-item-53969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53969"><a href="https://melmagazine.com/money/work">Work</a></li>
	<li id="menu-item-53970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53970"><a href="https://melmagazine.com/money/debt">Debt</a></li>
	<li id="menu-item-53971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53971"><a href="https://melmagazine.com/money/personal-finance">Personal Finance</a></li>
</ul>
</li>
<li class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53972"><a href="https://melmagazine.com/food">Food</a>
<ul class="sub-menu">
	<li id="menu-item-53973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53973"><a href="https://melmagazine.com/food/drink">Drink</a></li>
	<li id="menu-item-53974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53974"><a href="https://melmagazine.com/food/drugs">Drugs</a></li>
</ul>
</li>
<li class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53975"><a href="https://melmagazine.com/wellness">Wellness</a>
<ul class="sub-menu">
	<li id="menu-item-53976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53976"><a href="https://melmagazine.com/wellness/travel">Travel</a></li>
	<li id="menu-item-53977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53977"><a href="https://melmagazine.com/wellness/style-beauty">Style &#038; Beauty</a></li>
	<li id="menu-item-53978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53978"><a href="https://melmagazine.com/wellness/astrology">Astrology</a></li>
	<li id="menu-item-53979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53979"><a href="https://melmagazine.com/wellness/self-care">Self-care</a></li>
	<li id="menu-item-53980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53980"><a href="https://melmagazine.com/wellness/religion">Religion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53981"><a href="https://melmagazine.com/video">Video</a>
<ul class="sub-menu">
	<li id="menu-item-54283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54283"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/wearemel/channel/?hl=en">Deep Dives</a></li>
	<li id="menu-item-53982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53982"><a href="https://melmagazine.com/video/mel-films">MEL Films</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53983"><a href="https://melmagazine.com/nsfw">NSFW</a>
<ul class="sub-menu">
	<li id="menu-item-53984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53984"><a href="https://melmagazine.com/nsfw/sex">Sex</a></li>
	<li id="menu-item-53985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53985"><a href="https://melmagazine.com/nsfw/porn">Porn</a></li>
	<li id="menu-item-53986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53986"><a href="https://melmagazine.com/nsfw/tasha-reign">Tasha Reign</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53987"><a href="https://melmagazine.com/oral-history">Oral History</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53988"><a href="https://melmagazine.com/true-crime">True Crime</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53989"><a href="https://melmagazine.com/rankings">Rankings</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53990"><a href="https://melmagazine.com/dicks-2">Dicks</a></li>
<li class="nav-shoplink show menu-item menu-item-type-custom menu-item-object-custom menu-item-53993"><a href="https://shop.melmagazine.com/">Shop</a></li>
</ul></div>                <div class="cta-area"></div>
            </div>
        </div>
    </div>
</div>

    <div class="site-content-contain">
        <div id="content" class="site-content">
<article id="post-64240" class="feature-post post-64240 post type-post status-publish format-standard has-post-thumbnail hentry category-health tag-bathroom tag-bottled-water tag-drinking-water tag-pee tag-water">

    <header class="entry-header">
        <div class="topbar-container">
            <div class="entry-header-topbar">
                <div class="entry-meta content-wrap">
                    <span class="post-category"><a href="https://melmagazine.com/en-us/section/health" rel="category tag">Health</a></span>
                    <span class="post-author"><a href="https://melmagazine.com/en-us/story/author/magdalene-taylor" title="Posts by Magdalene Taylor" class="author url fn" rel="author">Magdalene Taylor</a></span>
					                        <span class="post-date"><time datetime="2020-06-16T0:00:21-07:00">June 16, 2020</time></span>
					                </div>
                <div class="container share-links-container">
					<div class="share-links">
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmelmagazine.com%2Fen-us%2Fstory%2Fhow-much-water-becomes-pee-urine-color" class="share-popup" target="_blank" rel="nofollow">
        <span class="text-hide">Share on Facebook</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="12" height="22" viewBox="0 0 12 22">
    <path fill="#FFF" fill-rule="evenodd" d="M11.6 4.053l-2.03.001c-1.592 0-1.9.73-1.9 1.8v2.36h3.797l-.495 3.699H7.669V21.4H3.711v-9.487H.4V8.214h3.31V5.488C3.71 2.322 5.716.6 8.642.6c1.402 0 2.607.1 2.959.146v3.307z"/>
</svg>
    </a>
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmelmagazine.com%2Fen-us%2Fstory%2Fhow-much-water-becomes-pee-urine-color&amp;text=How%20Much%20of%20a%20Glass%20of%20Water%20Do%20You%20Actually%20Pee%20Out%3F%20%7C%20MEL%20Magazine" class="share-popup" target="_blank" rel="nofollow">
        <span class="text-hide">Share on Twitter</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="22" height="18" viewBox="0 0 22 18">
    <path fill="#FFF" fill-rule="evenodd" d="M19.084 5.534c0 5.603-4.293 12.066-12.142 12.066-2.41 0-4.653-.702-6.542-1.904.334.038.673.058 1.018.058 2 0 3.839-.677 5.3-1.816a4.268 4.268 0 0 1-3.987-2.944 4.331 4.331 0 0 0 1.928-.074c-1.953-.389-3.423-2.103-3.423-4.157v-.055c.575.318 1.234.51 1.933.531a4.234 4.234 0 0 1-1.9-3.53c0-.777.211-1.506.58-2.133a12.141 12.141 0 0 0 8.795 4.432 4.229 4.229 0 0 1-.11-.966C10.534 2.699 12.444.8 14.8.8a4.27 4.27 0 0 1 3.115 1.34 8.571 8.571 0 0 0 2.71-1.029 4.267 4.267 0 0 1-1.875 2.347 8.605 8.605 0 0 0 2.45-.668 8.657 8.657 0 0 1-2.13 2.195c.008.182.014.364.014.549z"/>
</svg>
    </a>
    <a href="mailto:?&amp;subject=How%20Much%20of%20a%20Glass%20of%20Water%20Do%20You%20Actually%20Pee%20Out%3F%20%7C%20MEL%20Magazine&amp;body=https%3A%2F%2Fmelmagazine.com%2Fen-us%2Fstory%2Fhow-much-water-becomes-pee-urine-color" rel="nofollow">
        <span class="text-hide">Share via email</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14">
    <path fill="#000" fill-rule="nonzero" d="M17.659 5.045a.212.212 0 0 1 .341.163v7.12A1.68 1.68 0 0 1 16.312 14H1.688A1.68 1.68 0 0 1 0 12.329V5.212c0-.174.2-.272.341-.164.788.606 1.832 1.375 5.418 3.956C6.5 9.54 7.752 10.668 9 10.66c1.255.01 2.531-1.142 3.245-1.657 3.586-2.58 4.626-3.354 5.414-3.96zM9 9c.816.014 1.99-1.027 2.58-1.456 4.666-3.385 5.02-3.68 6.097-4.524A.841.841 0 0 0 18 2.355v-.668C18 .756 17.244 0 16.312 0H1.688C.756 0 0 .756 0 1.687v.668c0 .26.12.503.323.665C1.4 3.86 1.754 4.159 6.42 7.544 7.01 7.974 8.184 9.014 9 9z"/>
</svg>
    </a>
</div>
                </div>
            </div>
        </div>
        <div class="post-thumbnail">
			<picture>
    <source media="(max-width: 767px)" srcset="https://melmagazine.com/wp-content/uploads/2020/06/How_Much_of_A_Glass_of_Water_Do_You_Actually_Pee_Out-640x267.jpg" />
    <source srcset="https://melmagazine.com/wp-content/uploads/2020/06/How_Much_of_A_Glass_of_Water_Do_You_Actually_Pee_Out-1280x533.jpg" />
    <img src="https://melmagazine.com/wp-content/uploads/2020/06/How_Much_of_A_Glass_of_Water_Do_You_Actually_Pee_Out-1280x533.jpg" width="1280" height="533" alt="How_Much_of_A_Glass_of_Water_Do_You_Actually_Pee_Out" title="How_Much_of_A_Glass_of_Water_Do_You_Actually_Pee_Out" />
</picture>        </div>

    </header>
    <div class="flex-container">
        <div>
            <div class="post-title-wrap content-wrap">
				<h1 class="entry-title">How Much of a Glass of Water Do You Actually Pee Out?</h1><p class='entry-subtitle'>And if you don’t just pee it all out, where does it go?</p>            </div>


            <div class="entry-content content-wrap">
				<p>Maybe this is TMI, but I feel like I pee, like, once an hour. You will never catch this bitch dehydrated! But I’m curious — what does <a href="https://melmagazine.com/en-us/story/how-to-force-yourself-to-drink-more-water-even-though-you-hate-water">all that water</a> actually do? Does it all just… turn into pee?</p>
<p>Apparently, yeah, pretty much.</p>
<p>Exactly what your body does with the water you consume will depend a lot on your habits. Generally, though, what goes in must come out. While excess calories from both food and beverages can be converted into fat, water basically has no place to go but out. That said, “out” doesn’t necessarily mean <a href="https://melmagazine.com/en-us/story/why-beer-make-pee-alcohol-diuretic">peeing</a>: Water can depart the body in the form of sweat, poop, saliva and even just our breath. These are all functions our bodies need, and without intaking the water our bodies use to produce these functions, we will, well, <a href="https://www.webmd.com/diet/features/6-reasons-to-drink-water#1" target="_blank" rel="noopener noreferrer nofollow">die</a>.</p>
<p><a href="https://melmagazine.com/en-us/story/do-i-really-need-to-drink-water-when-i-work-out">People who exercise more</a> or live in warm climates will likely require more water to help supplement the <a href="https://melmagazine.com/en-us/story/sweat-is-delicious">extra sweating</a> they do. But obviously, <a href="https://melmagazine.com/en-us/story/how-to-stop-sweating-so-much-at-the-gym">sweating</a> and these other non-peeing activities don’t account for all of our water consumption — if they did, we wouldn’t pee at all. Instead, we drink water that ends up converted into pee because our <a href="https://www.everydayhealth.com/water-health/water-body-health.aspx#:~:text=Your%20body%20uses%20water%20in,eating%20foods%20that%20contain%20water." target="_blank" rel="noopener noreferrer nofollow">bodily functions produce waste</a>. Our kidneys are continuously filtering our blood. In doing so, they produce urea and uric acid. Your kidneys also filter the water you consume that isn’t used elsewhere. Here, the water <a href="https://www.livescience.com/27012-urinary-system.html#:~:text=The%20urinary%20system%2C%20also%20known,ureters%20and%20fills%20the%20bladder." target="_blank" rel="noopener noreferrer nofollow">combines with urea and uric acid</a> as well as the chemical <a href="https://en.wikipedia.org/wiki/Urobilin#:~:text=Urobilin%20or%20urochrome%20is%20the,of%20the%20cyclic%20tetrapyrrole%20heme." target="_blank" rel="noopener noreferrer nofollow">urobilin</a>, a compound generated from iron in the blood that gives urine its yellow color.</p>
<p>The color of our urine, then, <a href="https://www.webmd.com/urinary-incontinence-oab/truth-about-urine" target="_blank" rel="noopener noreferrer nofollow">is our best indication of how much of the water we consume becomes pee</a>. If our urine is nearly the color of water, it contains smaller amounts of urobilin. The only way for this to happen is to drink a lot of water, thus diluting the urobilin. Therefore, if our urine is mostly clear, it’s mostly just water. Alternatively, if our urine is dark, it contains high levels of urobilin and the other byproducts of our kidneys that haven’t otherwise had the opportunity to be flushed out. In other words, <a href="https://melmagazine.com/en-us/story/hydro-haters-people-who-dont-drink-water">you might not be drinking enough water</a>.</p>
<p>So, to determine how much of a single glass of water becomes pee, we’d have to know how many glasses we consumed in a day. A person who doesn’t drink enough water is going to convert less of it to urine, because their other bodily functions require more of it. Further complicating the question of how much of a single glass of water becomes pee is the fact that we also consume some of our daily liquids from food. The water in foods like fruits and vegetables is processed the same way as the rest of the water in the body. Hypothetically, all the water from food could go toward sweat and the other water-consuming functions, while all the water you drink is processed through the kidneys and into the bladder as urine.</p>
<p><a href="https://www.reddit.com/r/askscience/comments/35f1sb/if_i_drink_a_liter_of_water_how_much_of_the_water/" target="_blank" rel="noopener noreferrer nofollow">According to r/AskScience,</a> our average water intake is about 2,000 to 3,000 milliliters per day, with 1,200 milliliters directly from fluids. A healthy adult will produce about 1,500 milliliters of urine a day. So, again, it’s quite possible that nearly <i>all</i> of a single glass of water just becomes pee.</p>
<p>But there’s nothing wrong with that!</p>
<p>It’s far better to drink more water than the body requires than to not drink enough. Now excuse me while I go pee for the eighth time today.</p>
<div class="post-authors">
    <hr />
    <div class="contributor-item -wide">
    <div class="contributor-image">
                <a href="https://melmagazine.com/en-us/story/author/magdalene-taylor">
            <picture>
    <source media="(max-width: 767px)" srcset="https://melmagazine.com/wp-content/uploads/2018/08/wDhPjFwP_400x400.jpg" />
    <source srcset="https://melmagazine.com/wp-content/uploads/2018/08/wDhPjFwP_400x400.jpg, https://melmagazine.com/wp-content/uploads/2018/08/wDhPjFwP_400x400.jpg 2x" />
    <img src="https://melmagazine.com/wp-content/uploads/2018/08/wDhPjFwP_400x400.jpg" width="80" height="80" alt="wDhPjFwP_400x400" title="wDhPjFwP_400x400" />
</picture>        </a>
            </div>
    <div class="contributor-info">
        <h3>
            <a href="https://melmagazine.com/en-us/story/author/magdalene-taylor">
                Magdalene Taylor            </a>
        </h3>
        <p class="contributor-bio">Magdalene Taylor is an editorial assistant and contributor at MEL. She loves Korn, Juggalos, and being a dumb bitch. She lives in LA but is from God's country, Western Massachusetts. </p>
    </div>
</div>
</div>
            </div>
        </div>

        <div class="right-sidebar">
			        <div class="social-media-icons">
			<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://melmagazine.com/en-us/story/how-much-water-becomes-pee-urine-color" data-a2a-title="How Much of a Glass of Water Do You Actually Pee Out?"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fmelmagazine.com%2Fen-us%2Fstory%2Fhow-much-water-becomes-pee-urine-color&amp;linkname=How%20Much%20of%20a%20Glass%20of%20Water%20Do%20You%20Actually%20Pee%20Out%3F" title="Twitter" rel="nofollow noopener" target="_blank"><img src="https://melmagazine.com/wp-content/themes/mel/assets/images/twitter.svg" width="32" height="32" alt="Twitter"></a></div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://melmagazine.com/en-us/story/how-much-water-becomes-pee-urine-color" data-a2a-title="How Much of a Glass of Water Do You Actually Pee Out?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fmelmagazine.com%2Fen-us%2Fstory%2Fhow-much-water-becomes-pee-urine-color&amp;linkname=How%20Much%20of%20a%20Glass%20of%20Water%20Do%20You%20Actually%20Pee%20Out%3F" title="Facebook" rel="nofollow noopener" target="_blank"><img src="https://melmagazine.com/wp-content/themes/mel/assets/images/facebook.svg" width="32" height="32" alt="Facebook"></a></div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://melmagazine.com/en-us/story/how-much-water-becomes-pee-urine-color" data-a2a-title="How Much of a Glass of Water Do You Actually Pee Out?"><a class="a2a_button_flipboard" href="https://www.addtoany.com/add_to/flipboard?linkurl=https%3A%2F%2Fmelmagazine.com%2Fen-us%2Fstory%2Fhow-much-water-becomes-pee-urine-color&amp;linkname=How%20Much%20of%20a%20Glass%20of%20Water%20Do%20You%20Actually%20Pee%20Out%3F" title="Flipboard" rel="nofollow noopener" target="_blank"><img src="https://melmagazine.com/wp-content/themes/mel/assets/images/flipboard.svg" width="32" height="32" alt="Flipboard"></a></div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://melmagazine.com/en-us/story/how-much-water-becomes-pee-urine-color" data-a2a-title="How Much of a Glass of Water Do You Actually Pee Out?"><a class="a2a_button_pocket" href="https://www.addtoany.com/add_to/pocket?linkurl=https%3A%2F%2Fmelmagazine.com%2Fen-us%2Fstory%2Fhow-much-water-becomes-pee-urine-color&amp;linkname=How%20Much%20of%20a%20Glass%20of%20Water%20Do%20You%20Actually%20Pee%20Out%3F" title="Pocket" rel="nofollow noopener" target="_blank"><img src="https://melmagazine.com/wp-content/themes/mel/assets/images/pocket.svg" width="32" height="32" alt="Pocket"></a></div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://melmagazine.com/en-us/story/how-much-water-becomes-pee-urine-color" data-a2a-title="How Much of a Glass of Water Do You Actually Pee Out?"><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fmelmagazine.com%2Fen-us%2Fstory%2Fhow-much-water-becomes-pee-urine-color&amp;linkname=How%20Much%20of%20a%20Glass%20of%20Water%20Do%20You%20Actually%20Pee%20Out%3F" title="Copy Link" rel="nofollow noopener" target="_blank"><img src="https://melmagazine.com/wp-content/themes/mel/assets/images/link.svg" width="32" height="32" alt="Copy Link"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_follow addtoany_list"><a class="a2a_button_instagram" href="https://www.instagram.com/wearemel" title="Instagram" rel="noopener" target="_blank"><img src="https://melmagazine.com/wp-content/themes/mel/assets/images/instagram.svg" width="32" height="32" alt="Instagram"></a></div>        </div>
		
<div class="mobile-subscribeBox">
    <a href="#" class="close-subscribeBox" style="display: none;">
        <img src="https://melmagazine.com/wp-content/themes/mel/assets/images/newsletter-close.svg"
             alt="Close Panel">
    </a>
    <a href="#" class="expand-quotes">still not convinced?</a>

    <img src="https://melmagazine.com/wp-content/themes/mel/assets/images/widget-header.svg"
         alt="GET THE BEST OF MEL" class="subscribe-widget-header">

    <div class="quotes">
        <div class="quote-column">
            <blockquote>
                <p>&ldquo;Smart and insightful reported features about modern masculinity.&rdquo;</p>
                <em>&mdash; The Goods by Vox</em>
            </blockquote>

            <blockquote>
                <p>&ldquo;Doing the lord’s work.&rdquo;</p>
                <em>&mdash; The A.V. Club</em>
            </blockquote>


            <blockquote class="more-quotes" style="display:none">
                <p>&ldquo;@WeAreMel is phenomenal ... the best outlet covering digital culture today.&rdquo;</p>
                <em>&mdash; @TaylorLorenz</em>
            </blockquote>
            <blockquote class="more-quotes" style="display:none">
                <p>&ldquo;I just laughed out loud for a solid five minutes.&rdquo;</p>
                <em>&mdash; @SexAtOxbridge</em>
            </blockquote>
        </div>

        <div class="quote-column">
            <blockquote>
                <p>&ldquo;The rare men’s magazine that has taken upon itself to investigate masculinity, not enforce it.
                    It gets
                    double points for managing to pull off that project with style and charm, not self-seriousness.&rdquo; </p>
                <em>&mdash; The New York Times</em>
            </blockquote>

            <blockquote class="more-quotes" style="display:none">
                <p>&ldquo;MEL f--kin rules they’re so consistently knocking it out of the park and everyone on the staff
                    is brilliant.&rdquo;</p>
                <em>&mdash; @cravves</em>
            </blockquote>
            <blockquote class="more-quotes" style="display:none">
                <p>&ldquo;sometimes I worry [MEL is] a psy-op meant just for me.&rdquo;</p>
                <em>&mdash; @puppethusbandry</em>
            </blockquote>
        </div>
    </div>

    <div class="form-subscribeBox">
        <div class="newsletter-subscription">
            <div id="mc_embed_signup">
				
                <div class='gf_browser_unknown gform_wrapper newsletter_wrapper mc-fields-wrap_wrapper' id='gform_wrapper_1' ><div id='gf_1' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_1' id='gform_1' class='newsletter mc-fields-wrap' action='/en-us/story/how-much-water-becomes-pee-urine-color#gf_1'>
                        <div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_1_1' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_1_1' type='text' value='' class='large'   placeholder='your email address' aria-required="true" aria-invalid="false" />
                        </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='subscribe!'  onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=1&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjE0YjVmZTYzYzg4MmZhYzk4MDk4OWQxNjhhOWI4ODJlIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_1' id='gform_ajax_frame_1'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 1, 'https://melmagazine.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_1').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_1');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_1').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_1').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_1').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_1').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_1').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_1').val();gformInitSpinner( 1, 'https://melmagazine.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [1, current_page]);window['gf_submitting_1'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_1').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_1').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [1]);window['gf_submitting_1'] = false;}, 50);}else{jQuery('#gform_1').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [1, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script>            </div>
        </div>

    </div>

</div>
            <div class="list-block list-block-popular"
                 data-limit-posts-desktop="3"
                 data-limit-posts-mobile="3">
                <h3>Popular</h3>
                <ol>
					                        <li li-number="1">
                            <a href="https://melmagazine.com/en-us/story/west-virginia-mothman-replace-confederate-statues">
								West Virginians Are Campaigning to Replace Confederate Statues With Mothman                            </a>
                            <style>
                                li[li-number="1"]::before { content: "1"; }                            </style>
                        </li>
					                        <li li-number="2">
                            <a href="https://melmagazine.com/en-us/story/before-they-were-jackass-they-were-my-suburbs-local-dirtbags">
								Before They Were ‘Jackass,’ They Were My Suburb’s Local Dirtbags                            </a>
                            <style>
                                li[li-number="2"]::before { content: "2"; }                            </style>
                        </li>
					                        <li li-number="3">
                            <a href="https://melmagazine.com/en-us/story/five-lies-youve-been-told-about-whiskey">
								Five Lies You’ve Been Told About Whiskey                            </a>
                            <style>
                                li[li-number="3"]::before { content: "3"; }                            </style>
                        </li>
					                </ol>
            </div>
		            <div class="list-block list-block-features"
                 data-limit-posts-desktop="3"
                 data-limit-posts-mobile="3">
                <h3>Features</h3>
                <ol>
					                        <li li-number="1">
                            <a href="https://melmagazine.com/en-us/story/jody-armour-interview">Defunding the Police Is the Only Solution. The Last Decade Is Proof.</a>
                            <style>
                                li[li-number="1"]::before { content: "1"; }                            </style>
                        </li>
					                        <li li-number="2">
                            <a href="https://melmagazine.com/en-us/story/what-does-self-care-mean">How ‘Self-Care’ Became Meaningless</a>
                            <style>
                                li[li-number="2"]::before { content: "2"; }                            </style>
                        </li>
					                        <li li-number="3">
                            <a href="https://melmagazine.com/en-us/story/getting-to-the-bikini-bottom-of-spongebob-sex-memes">Getting to the Bikini Bottom of ‘SpongeBob’ Sex Memes</a>
                            <style>
                                li[li-number="3"]::before { content: "3"; }                            </style>
                        </li>
					                </ol>
            </div>
		            <div class="list-block list-latest"
                 data-limit-posts-desktop="3"
                 data-limit-posts-mobile="3">
                <h3>Latest on Covid-19</h3>
                <ol>
					                        <li li-number="1">
                            <a href="https://melmagazine.com/en-us/story/uv-light-wands-box-sanitizer">Do UV Wands and Boxes Actually Work?</a>
                            <style>
                                li[li-number="1"]::before { content: "1"; }                            </style>
                        </li>
					                        <li li-number="2">
                            <a href="https://melmagazine.com/en-us/story/cheap-flight-deals-coronavirus-rates">As Coronavirus Lingers, the Sky Is the Limit for Outrageously Cheap Flights</a>
                            <style>
                                li[li-number="2"]::before { content: "2"; }                            </style>
                        </li>
					                        <li li-number="3">
                            <a href="https://melmagazine.com/en-us/story/four-day-workweek-coronavirus-pandemic">How COVID Could Make the Four-Day Workweek a Reality</a>
                            <style>
                                li[li-number="3"]::before { content: "3"; }                            </style>
                        </li>
					                </ol>
            </div>
		            <div class="list-block list-trueCrime"
                 data-limit-posts-desktop="2"
                 data-limit-posts-mobile="3">
                <h3>True Crime</h3>
                <ol>
					                        <li li-number="1">
                            <a href="https://melmagazine.com/en-us/story/perry-mason-miniseries-review">‘Perry Mason’ Is the Dark Origin Story We Didn’t Need</a>
                            <style>
                                li[li-number="1"]::before { content: "1"; }                            </style>
                        </li>
					                        <li li-number="2">
                            <a href="https://melmagazine.com/en-us/story/want-to-tackle-domestic-terrorism-try-incels">Want to Tackle Domestic Terrorism? Try Incels</a>
                            <style>
                                li[li-number="2"]::before { content: "2"; }                            </style>
                        </li>
					                        <li li-number="3">
                            <a href="https://melmagazine.com/en-us/story/chris-hansen-have-a-seat">Chris Hansen, Have a Seat</a>
                            <style>
                                li[li-number="3"]::before { content: "3"; }                            </style>
                        </li>
					                </ol>
            </div>
		            <div class="list-block list-oralHistory"
                 data-limit-posts-desktop="2"
                 data-limit-posts-mobile="3">
                <h3>Oral History</h3>
                <ol>
					                        <li li-number="1">
                            <a href="https://melmagazine.com/en-us/story/whac-a-mole-oral-history">An Oral History of Whac-a-Mole</a>
                            <style>
                                li[li-number="1"]::before { content: "1"; }                            </style>
                        </li>
					                        <li li-number="2">
                            <a href="https://melmagazine.com/en-us/story/an-oral-history-of-rickrolling">An Oral History of Rickrolling</a>
                            <style>
                                li[li-number="2"]::before { content: "2"; }                            </style>
                        </li>
					                        <li li-number="3">
                            <a href="https://melmagazine.com/en-us/story/an-oral-history-of-star-wars-and-other-galactic-funk-the-disco-from-a-galaxy-far-far-away">An Oral History of ‘Star Wars and Other Galactic Funk’ — The Disco From a Galaxy Far, Far Away</a>
                            <style>
                                li[li-number="3"]::before { content: "3"; }                            </style>
                        </li>
					                </ol>
            </div>
		            <div class="list-block list-rankings"
                 data-limit-posts-desktop="2"
                 data-limit-posts-mobile="2">
                <h3>Rankings</h3>
                <ol>
					                        <li li-number="1">
                            <a href="https://melmagazine.com/en-us/story/ranking-every-notable-high-school-movie-sports-team-by-how-good-they-really-are">Ranking Every Notable High School Movie Sports Team by How Good They Really Are</a>
                            <style>
                                li[li-number="1"]::before { content: "1"; }                            </style>
                        </li>
					                        <li li-number="2">
                            <a href="https://melmagazine.com/en-us/story/ranking-cauliflower-based-carb-substitutes-by-how-healthy-they-are">Ranking Cauliflower-Based Carb Substitutes by How Healthy They Are</a>
                            <style>
                                li[li-number="2"]::before { content: "2"; }                            </style>
                        </li>
					                </ol>
            </div>
		
            <div class="list-block list-block-popular"
                 data-limit-posts-desktop="3"
                 data-limit-posts-mobile="3">
                <h3>Popular</h3>
                <ol>
					                        <li li-number="1">
                            <a href="https://melmagazine.com/en-us/story/the-big-lebowski-has-never-been-good">
								‘The Big Lebowski’ Has Never Been Good                            </a>
                            <style>
                                li[li-number="1"]::before { content: "1"; }                            </style>
                        </li>
					                        <li li-number="2">
                            <a href="https://melmagazine.com/en-us/story/the-doctors-and-nurses-buying-into-coronavirus-conspiracy-theories">
								The Doctors and Nurses Buying Into Coronavirus Conspiracy Theories                            </a>
                            <style>
                                li[li-number="2"]::before { content: "2"; }                            </style>
                        </li>
					                        <li li-number="3">
                            <a href="https://melmagazine.com/en-us/story/quarantine-has-revved-back-up-the-wholesome-tradition-of-car-sex">
								Quarantine Has Revved Back Up the Wholesome Tradition of Car Sex                            </a>
                            <style>
                                li[li-number="3"]::before { content: "3"; }                            </style>
                        </li>
					                </ol>
            </div>
		            <div class="list-block list-latest"
                 data-limit-posts-desktop="3"
                 data-limit-posts-mobile="3">
                <h3>Latest</h3>
                <ol>
					                        <li li-number="1">
                            <a href="https://melmagazine.com/en-us/story/do-online-age-checkers-work">Do Online Age Checkers Do Anything? Did They Ever?</a>
                            <style>
                                li[li-number="1"]::before { content: "1"; }                            </style>
                        </li>
					                        <li li-number="2">
                            <a href="https://melmagazine.com/en-us/story/the-online-sportsbook-for-politics-a-national-holiday-for-juneteenth-and-squidwards-bisexual-energy">The Online Sportsbook For Politics, A National Holiday for Juneteenth and Squidward’s Bisexual Energy</a>
                            <style>
                                li[li-number="2"]::before { content: "2"; }                            </style>
                        </li>
					                        <li li-number="3">
                            <a href="https://melmagazine.com/en-us/story/why-kitchen-knives-so-expensive">Why Are Kitchen Knives So Freaking Expensive?</a>
                            <style>
                                li[li-number="3"]::before { content: "3"; }                            </style>
                        </li>
					                </ol>
            </div>
		        </div> <!-- end sidebar code -->

    </div> <!-- end flex container code -->

	        <footer class="entry-footer container">
            <h2 class="section-title hidden">Related Articles</h2>
			<div class="posts-listing__square">
    <div class="item post-59917 article">
    <div class="item-image">
        <a href="https://melmagazine.com/en-us/story/the-forgotten-tiger-king-of-harlem">
            <picture>
    <source media="(max-width: 767px)" srcset="https://melmagazine.com/wp-content/uploads/2020/04/Tiger_king_harlem_antoine_yates.jpg" />
    <source srcset="https://melmagazine.com/wp-content/uploads/2020/04/Tiger_king_harlem_antoine_yates.jpg" />
    <img src="https://melmagazine.com/wp-content/uploads/2020/04/Tiger_king_harlem_antoine_yates.jpg" width="140" height="58" alt="Tiger_king_harlem_antoine_yates" title="Tiger_king_harlem_antoine_yates" />
</picture>        </a>
    </div>
    <div class="item-info">
        <h3><a href="https://melmagazine.com/en-us/story/the-forgotten-tiger-king-of-harlem">The Forgotten Tiger King of Harlem</a></h3>
        <div class="entry-meta">
            <time datetime="2020-04-20T4:00:16-07:00">April 20, 2020</time>        </div>
    </div>
</div>
<div class="item post-61779 article">
    <div class="item-image">
        <a href="https://melmagazine.com/en-us/story/karen-has-a-husband-and-his-name-is-greg">
            <picture>
    <source media="(max-width: 767px)" srcset="https://melmagazine.com/wp-content/uploads/2020/05/karen_greg.jpg" />
    <source srcset="https://melmagazine.com/wp-content/uploads/2020/05/karen_greg.jpg" />
    <img src="https://melmagazine.com/wp-content/uploads/2020/05/karen_greg.jpg" width="140" height="58" alt="karen_greg" title="karen_greg" />
</picture>        </a>
    </div>
    <div class="item-info">
        <h3><a href="https://melmagazine.com/en-us/story/karen-has-a-husband-and-his-name-is-greg">Karen Has a Husband, and His Name Is Greg</a></h3>
        <div class="entry-meta">
            <time datetime="2020-05-14T15:05:44-07:00">May 14, 2020</time>        </div>
    </div>
</div>
<div class="item post-61639 article">
    <div class="item-image">
        <a href="https://melmagazine.com/en-us/story/robert-pattinson-gq-piccolini-cuscino-microwave-pasta-recipe">
            <picture>
    <source media="(max-width: 767px)" srcset="https://melmagazine.com/wp-content/uploads/2020/05/Robert_Pattinson_Microwave_Pasta_Taste_Test.jpg" />
    <source srcset="https://melmagazine.com/wp-content/uploads/2020/05/Robert_Pattinson_Microwave_Pasta_Taste_Test.jpg" />
    <img src="https://melmagazine.com/wp-content/uploads/2020/05/Robert_Pattinson_Microwave_Pasta_Taste_Test.jpg" width="140" height="58" alt="Robert_Pattinson_Microwave_Pasta_Taste_Test" title="Robert_Pattinson_Microwave_Pasta_Taste_Test" />
</picture>        </a>
    </div>
    <div class="item-info">
        <h3><a href="https://melmagazine.com/en-us/story/robert-pattinson-gq-piccolini-cuscino-microwave-pasta-recipe">I Disgraced My Italian Ancestors With Robert Pattinson&#8217;s Microwave Pasta</a></h3>
        <div class="entry-meta">
            <time datetime="2020-05-12T15:48:00-07:00">May 12, 2020</time>        </div>
    </div>
</div>
<div class="item post-62007 article">
    <div class="item-image">
        <a href="https://melmagazine.com/en-us/story/who-is-florida-grim-reaper-daniel-uhlfelder">
            <picture>
    <source media="(max-width: 767px)" srcset="https://melmagazine.com/wp-content/uploads/2020/05/florida_Grimreaper2.jpg" />
    <source srcset="https://melmagazine.com/wp-content/uploads/2020/05/florida_Grimreaper2.jpg" />
    <img src="https://melmagazine.com/wp-content/uploads/2020/05/florida_Grimreaper2.jpg" width="140" height="58" alt="florida_Grimreaper2" title="florida_Grimreaper2" />
</picture>        </a>
    </div>
    <div class="item-info">
        <h3><a href="https://melmagazine.com/en-us/story/who-is-florida-grim-reaper-daniel-uhlfelder">Florida&#8217;s Famous Grim Reaper Is Fighting for Your Life</a></h3>
        <div class="entry-meta">
            <time datetime="2020-05-18T5:00:24-07:00">May 18, 2020</time>        </div>
    </div>
</div>
<div class="item post-60840 article">
    <div class="item-image">
        <a href="https://melmagazine.com/en-us/story/porm-videos-pornhub-typosquatting">
            <picture>
    <source media="(max-width: 767px)" srcset="https://melmagazine.com/wp-content/uploads/2020/05/porn_seo_search.jpg" />
    <source srcset="https://melmagazine.com/wp-content/uploads/2020/05/porn_seo_search.jpg" />
    <img src="https://melmagazine.com/wp-content/uploads/2020/05/porn_seo_search.jpg" width="140" height="58" alt="porm_seo_search" title="porm_seo_search" />
</picture>        </a>
    </div>
    <div class="item-info">
        <h3><a href="https://melmagazine.com/en-us/story/porm-videos-pornhub-typosquatting">Why Are Tube Sites Suddenly Filled With… Porm?</a></h3>
        <div class="entry-meta">
            <time datetime="2020-05-02T4:00:11-07:00">May 2, 2020</time>        </div>
    </div>
</div>
<div class="item post-33159 article">
    <div class="item-image">
        <a href="https://melmagazine.com/en-us/story/ranking-hard-liquors-by-how-unhealthy-they-are">
            <picture>
    <source media="(max-width: 767px)" srcset="https://melmagazine.com/wp-content/uploads/2019/01/Spirits_Ranked.jpg" />
    <source srcset="https://melmagazine.com/wp-content/uploads/2019/01/Spirits_Ranked.jpg" />
    <img src="https://melmagazine.com/wp-content/uploads/2019/01/Spirits_Ranked.jpg" width="140" height="58" alt="Spirits_Ranked" title="Spirits_Ranked" />
</picture>        </a>
    </div>
    <div class="item-info">
        <h3><a href="https://melmagazine.com/en-us/story/ranking-hard-liquors-by-how-unhealthy-they-are">Ranking Hard Liquors by How (Un)Healthy They Are</a></h3>
        <div class="entry-meta">
            <time datetime="2019-01-25T5:00:16-08:00">January 25, 2019</time>        </div>
    </div>
</div>
</div>
        </footer>
		    <script>
        (function ($) {
            'use strict';
            $(document).ready(function () {
                $('.entry-content a').each(function() {
                    $(this).attr('target', '_blank');
                });
            });
        })(jQuery);
    </script>
</article>
</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
	        <nav class="social-navigation" role="navigation">
        <div class="menu-social-media-container"><ul id="menu-social-media-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24738"><a href="https://www.facebook.com/melmagazine/"><span class="text-hide">Facebook</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="22" viewBox="0 0 12 22">
    <path fill="#FFF" fill-rule="evenodd" d="M11.6 4.053l-2.03.001c-1.592 0-1.9.73-1.9 1.8v2.36h3.797l-.495 3.699H7.669V21.4H3.711v-9.487H.4V8.214h3.31V5.488C3.71 2.322 5.716.6 8.642.6c1.402 0 2.607.1 2.959.146v3.307z"/>
</svg>
</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24739"><a href="https://twitter.com/WeAreMel"><span class="text-hide">Twitter</span><svg xmlns="http://www.w3.org/2000/svg" width="22" height="18" viewBox="0 0 22 18">
    <path fill="#FFF" fill-rule="evenodd" d="M19.084 5.534c0 5.603-4.293 12.066-12.142 12.066-2.41 0-4.653-.702-6.542-1.904.334.038.673.058 1.018.058 2 0 3.839-.677 5.3-1.816a4.268 4.268 0 0 1-3.987-2.944 4.331 4.331 0 0 0 1.928-.074c-1.953-.389-3.423-2.103-3.423-4.157v-.055c.575.318 1.234.51 1.933.531a4.234 4.234 0 0 1-1.9-3.53c0-.777.211-1.506.58-2.133a12.141 12.141 0 0 0 8.795 4.432 4.229 4.229 0 0 1-.11-.966C10.534 2.699 12.444.8 14.8.8a4.27 4.27 0 0 1 3.115 1.34 8.571 8.571 0 0 0 2.71-1.029 4.267 4.267 0 0 1-1.875 2.347 8.605 8.605 0 0 0 2.45-.668 8.657 8.657 0 0 1-2.13 2.195c.008.182.014.364.014.549z"/>
</svg>
</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24740"><a href="https://www.instagram.com/wearemel/"><span class="text-hide">Instagram</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="21" height="21" viewBox="0 0 21 21">
    <defs>
        <path id="a" d="M6.088.032C2.726.032 0 2.775 0 6.16v15.714C0 25.257 2.726 28 6.088 28h15.806c3.362 0 6.088-2.743 6.088-6.127V6.16c0-3.384-2.726-6.127-6.088-6.127H6.088z"/>
    </defs>
    <g fill="none" fill-rule="evenodd">
        <g transform="translate(-4 -3)">
            <mask id="b" fill="#fff">
                <use xlink:href="#a"/>
            </mask>
            <path d="M6.088.032C2.726.032 0 2.775 0 6.16v15.714C0 25.257 2.726 28 6.088 28h15.806c3.362 0 6.088-2.743 6.088-6.127V6.16c0-3.384-2.726-6.127-6.088-6.127H6.088z" mask="url(#b)"/>
        </g>
        <g fill="#FEFEFE">
            <path d="M14.833 19.302a4.45 4.45 0 0 0 3.124-1.268 4.23 4.23 0 0 0 1.3-3.046v-8.98a4.23 4.23 0 0 0-1.3-3.046 4.45 4.45 0 0 0-3.124-1.268H6.19a4.45 4.45 0 0 0-3.123 1.268 4.23 4.23 0 0 0-1.301 3.046v8.98a4.23 4.23 0 0 0 1.3 3.046 4.45 4.45 0 0 0 3.124 1.268h8.644zm0 1.55H6.19c-3.307 0-6.013-2.64-6.013-5.864v-8.98C.176 2.783 2.882.144 6.189.144h8.644c3.308 0 6.014 2.639 6.014 5.864v8.98c0 3.225-2.706 5.863-6.014 5.863z"/>
            <path d="M10.516 6.788c-2.059 0-3.727 1.627-3.727 3.634 0 2.007 1.668 3.635 3.727 3.635 2.058 0 3.727-1.628 3.727-3.635 0-2.007-1.669-3.634-3.727-3.634m5.72 3.63c0 3.065-2.549 5.55-5.693 5.55-3.143 0-5.692-2.485-5.692-5.55s2.549-5.55 5.692-5.55c3.144 0 5.692 2.485 5.692 5.55M17.675 4.782c0 .726-.604 1.314-1.348 1.314-.745 0-1.348-.588-1.348-1.314 0-.726.603-1.314 1.348-1.314.744 0 1.348.588 1.348 1.314"/>
        </g>
    </g>
</svg>
</a></li>
</ul></div>    </nav>
        <nav class="pages-navigation" role="navigation">
        <div class="menu-pages-container"><ul id="menu-pages-1" class="pages-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24743"><a href="https://melmagazine.com/about">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24742"><a href="https://melmagazine.com/terms">Terms</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24741"><a href="https://melmagazine.com/privacy">Privacy</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55510"><a href="mailto:press@melindustries.com">Press</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55511"><a href="mailto:info@melindustries.com">General Contact</a></li>
</ul></div>    </nav>
    <span class="site-copyright">
    &copy; 2020 MEL Magazine</span>
</footer><!-- #colophon -->
</div><!-- .site-content-contain -->
</div><!-- #page -->
<div class="lightbox"></div>
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <link rel='stylesheet' id='gforms_reset_css-css'  href='https://melmagazine.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.17'  media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://melmagazine.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.17'  media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://melmagazine.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.17'  media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://melmagazine.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.17'  media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var mel = {"ajax_url":"https:\/\/melmagazine.com\/wp-admin\/admin-ajax.php","ajax_nonce":"5f2f9cac6c"};
/* ]]> */
</script>
<script  src='https://melmagazine.com/wp-content/themes/mel/app.js?ver=1542276020'></script>
<script  src='https://melmagazine.com/wp-content/themes/mel/shopify-cart/js/index.umd.min.js?ver=1542276020'></script>
<script  src='https://melmagazine.com/wp-content/themes/mel/shopify-cart/js/slideout-cart-config.js?ver=1542276020'></script>
<script  src='https://melmagazine.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script >
( 'fetch' in window ) || document.write( '<script src="https://melmagazine.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://melmagazine.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://melmagazine.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://melmagazine.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://melmagazine.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://melmagazine.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script  src='https://melmagazine.com/wp-includes/js/dist/vendor/react.min.js?ver=16.9.0'></script>
<script  src='https://melmagazine.com/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.9.0'></script>
<script  src='https://melmagazine.com/wp-content/themes/mel/shopify-cart/js/react-shopify-cart.js?ver=1542276020'></script>
<script  src='https://melmagazine.com/wp-content/themes/mel/src/scripts/infinite-scroll.js?ver=1542276020'></script>
<script  src='https://melmagazine.com/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":".right-sidebar","mystickyside_content_string":"","mystickyside_margin_top_string":"20","mystickyside_margin_bot_string":"0","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"1100","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script  src='https://melmagazine.com/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3'></script>
<script  src='https://melmagazine.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script  src='https://melmagazine.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/melmagazine.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/melmagazine.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script  src='https://melmagazine.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.17'></script>
<script  src='https://melmagazine.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.4.17'></script>
</body>
</html>
