<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>High-Profile Men Can&#039;t Seem to Stop Defending the Sexual Abuse of Children</title>

<!-- This site is optimized with the Yoast SEO plugin v11.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Jeffrey Epstein lawyer Alan Dershowitz, Richard Dawkins, Richard Stallman and John Grisham frame themselves as brave challengers of the status quo"/>
<link rel="canonical" href="https://melmagazine.com/en-us/story/men-defending-pedophilia" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="High-Profile Men Can&#039;t Seem to Stop Defending the Sexual Abuse of Children" />
<meta property="og:description" content="One especially disturbing twist of the Epstein story? All the famous guys insisting pedophilia is no big deal" />
<meta property="og:url" content="https://melmagazine.com/en-us/story/men-defending-pedophilia" />
<meta property="og:site_name" content="MEL Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/melmagazine/" />
<meta property="article:tag" content="feature" />
<meta property="article:tag" content="feminism" />
<meta property="article:tag" content="law" />
<meta property="article:tag" content="pedophilia" />
<meta property="article:tag" content="rape" />
<meta property="article:tag" content="sexual-assault" />
<meta property="article:tag" content="sexual-violence" />
<meta property="article:section" content="Culture" />
<meta property="article:published_time" content="2019-11-25T14:00:08+00:00" />
<meta property="article:modified_time" content="2019-11-25T17:55:48+00:00" />
<meta property="og:updated_time" content="2019-11-25T17:55:48+00:00" />
<meta property="og:image" content="https://melmagazine.com/wp-content/uploads/2019/11/risepedophile.jpg" />
<meta property="og:image:secure_url" content="https://melmagazine.com/wp-content/uploads/2019/11/risepedophile.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="One especially disturbing twist of the Epstein story? All the famous guys insisting pedophilia is no big deal" />
<meta name="twitter:title" content="High-Profile Men Can&#039;t Seem to Stop Defending the Sexual Abuse of Children" />
<meta name="twitter:site" content="@WeAreMel" />
<meta name="twitter:image" content="https://melmagazine.com/wp-content/uploads/2019/11/risepedophile.jpg" />
<meta name="twitter:creator" content="@WeAreMel" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://melmagazine.com/#organization","name":"MEL Magazine","url":"https://melmagazine.com/","sameAs":["https://www.facebook.com/melmagazine/","https://www.instagram.com/wearemel/","https://twitter.com/WeAreMel"],"logo":{"@type":"ImageObject","@id":"https://melmagazine.com/#logo","url":"https://melmagazine.com/wp-content/uploads/2018/09/MEL-logo.jpg","caption":"MEL Magazine"},"image":{"@id":"https://melmagazine.com/#logo"}},{"@type":"WebSite","@id":"https://melmagazine.com/#website","url":"https://melmagazine.com/","name":"MEL Magazine","publisher":{"@id":"https://melmagazine.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://melmagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://melmagazine.com/en-us/story/men-defending-pedophilia#webpage","url":"https://melmagazine.com/en-us/story/men-defending-pedophilia","inLanguage":"en-US","name":"High-Profile Men Can&#039;t Seem to Stop Defending the Sexual Abuse of Children","isPartOf":{"@id":"https://melmagazine.com/#website"},"image":{"@type":"ImageObject","@id":"https://melmagazine.com/en-us/story/men-defending-pedophilia#primaryimage","url":"https://melmagazine.com/wp-content/uploads/2019/11/risepedophile.jpg","width":1440,"height":600},"primaryImageOfPage":{"@id":"https://melmagazine.com/en-us/story/men-defending-pedophilia#primaryimage"},"datePublished":"2019-11-25T14:00:08+00:00","dateModified":"2019-11-25T17:55:48+00:00","description":"Jeffrey Epstein lawyer Alan Dershowitz, Richard Dawkins, Richard Stallman and John Grisham frame themselves as brave challengers of the status quo"},{"@type":"Article","@id":"https://melmagazine.com/en-us/story/men-defending-pedophilia#article","isPartOf":{"@id":"https://melmagazine.com/en-us/story/men-defending-pedophilia#webpage"},"author":{"@id":"https://melmagazine.com/en-us/story/author/joshschollmeyer#author","name":"joshschollmeyer"},"publisher":{"@id":"https://melmagazine.com/#organization"},"headline":"High-Profile Men Can&#8217;t Seem to Stop Defending the Sexual Abuse of Children","datePublished":"2019-11-25T14:00:08+00:00","dateModified":"2019-11-25T17:55:48+00:00","commentCount":0,"mainEntityOfPage":"https://melmagazine.com/en-us/story/men-defending-pedophilia#webpage","image":{"@id":"https://melmagazine.com/en-us/story/men-defending-pedophilia#primaryimage"},"keywords":"feature,feminism,law,pedophilia,rape,sexual-assault,sexual-violence","articleSection":"Culture"},{"@type":"Person","@id":"https://melmagazine.com/en-us/story/author/joshschollmeyer#author","name":"joshschollmeyer","image":{"@type":"ImageObject","@id":"https://melmagazine.com/#personlogo","url":"https://secure.gravatar.com/avatar/10a0087c72cb170e1954360477d1d787?s=96&d=mm&r=g","caption":"joshschollmeyer"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s3.amazonaws.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MEL Magazine &raquo; Feed" href="https://melmagazine.com/feed" />
<link rel="alternate" type="application/rss+xml" title="MEL Magazine &raquo; Comments Feed" href="https://melmagazine.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/melmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://melmagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4'  media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://melmagazine.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2'  media='all' />
<link rel='stylesheet' id='mel-style-css'  href='https://melmagazine.com/wp-content/themes/mel/style.css?ver=1542275650'  media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='oswald-webfont-css'  href='https://fonts.googleapis.com/css?family=Oswald:500'  media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/melmagazine.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"50201","token":"7b2b3f1ffc","debug":""};
/* ]]> */
</script>
<script  src='https://melmagazine.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://melmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://melmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://melmagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://melmagazine.com/?p=50201' />
<link rel="alternate" type="application/json+oembed" href="https://melmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmelmagazine.com%2Fen-us%2Fstory%2Fmen-defending-pedophilia" />
<link rel="alternate" type="text/xml+oembed" href="https://melmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmelmagazine.com%2Fen-us%2Fstory%2Fmen-defending-pedophilia&#038;format=xml" />
<link rel="amphtml" href="https://melmagazine.com/en-us/story/men-defending-pedophilia/amp"><link rel="icon" href="https://melmagazine.com/wp-content/uploads/2018/09/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://melmagazine.com/wp-content/uploads/2018/09/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://melmagazine.com/wp-content/uploads/2018/09/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://melmagazine.com/wp-content/uploads/2018/09/cropped-favicon-270x270.jpg" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async
    src="https://www.googletagmanager.com/gtag/js?id=UA-69862223-8"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-69862223-8');
</script>
</head>

<body class="post-template-default single single-post postid-50201 single-format-standard">
<div id="page" class="site">
    <header id="masthead" class="site-header" role="banner">
    <div class="container">
        <button class="header-navigation__open btn-icon">
            <span class="text-hide">Menu</span>
            <i></i>
        </button>
        <a class="site-logo" href="https://melmagazine.com" title="MEL Magazine">
            <span class="text-hide">MEL Magazine</span>
            <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1529.24 459.5"><defs><style>.cls-1{fill:#fff;}</style></defs><path class="cls-1" d="M332.46,27.62c0,2-.09,454-.09,456.34H264.76V189.07c-.36,0-33.72,196.47-50.09,295H147.91C130.35,383.29,94.23,182.3,94,182.33v302H31.48V27.62h100c.09,1.25,50.57,316.18,51.79,323.5,1.35-2.05,45.24-297,49.16-323.5Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M559.85,27.62V92.73H436.56V219.56h97.66v65.35H436.61v134h123V484H364.54V27.62Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M662.7,27.62V418.86H780.26V484H591V27.62Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M1164.68,267.58h-11.54l-10.56,47.63h11c11.54,0,22.34-7.86,25.53-22.59C1182.85,276.17,1178.18,267.58,1164.68,267.58Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M1147,340.25h-9.82l-12,54.5h12.77c16.2,0,24.06-9.33,28-27.25C1170.08,349.33,1165.17,340.25,1147,340.25Z" transform="translate(-31.48 -26.04)"/><polygon class="cls-1" points="1437.13 327.96 1442.04 251.85 1441.55 251.85 1412.58 327.96 1437.13 327.96"/><path class="cls-1" d="M811.56,26v459.5h749.16V26Zm384.55,342.44c-6.38,29.21-24.3,51.31-58.92,51.31h-48.12l39.28-177.25h45.17c32.65,0,43.45,16.69,36.82,46.89-3.44,15.22-13.26,31.18-29.46,37.07C1194.88,333.37,1201.26,345.65,1196.11,368.48Zm120.79-99.43h-51.06l-10.07,45.66H1295l-5.89,26.51h-39.28l-11.54,52h54.5l-5.89,26.51H1202l39.28-177.25h81.51Zm11.78,150.74,33.39-150.74H1332.6l5.89-26.51h89.36L1422,269.05H1392.5l-33.39,150.74Zm164.73,0h-29.46l3.19-39.28h-33.39l-14,39.28H1390.3l71.93-177.25H1500Z" transform="translate(-31.48 -26.04)"/></svg>
        </a>
    </div>
    <div class="header-navigation">
    <div class="header-navigation__top">
        <button class="header-navigation__close btn-icon">
            <span class="text-hide">Close</span>
            <i></i>
        </button>
        <form role="search" method="get" class="search-form" action="https://melmagazine.com/" autocomplete="off">    <label class="text-hide" for="header-search">Search&hellip;</label>
    <input type="search" class="search-field" id="header-search"
        placeholder="Search&hellip;"
        value="" name="s"
    />
    <button type="submit" class="search-submit btn-icon">
        <span class="text-hide">Search</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
    <path fill="#FFF" fill-rule="evenodd" d="M1.468 10.267c0-2 .68-3.845 1.812-5.325a8.796 8.796 0 0 1 6.09-3.429 8.77 8.77 0 0 1 4.735.847c2.934 1.427 4.967 4.43 4.967 7.909 0 4.853-3.95 8.803-8.802 8.803-2.417 0-4.61-.98-6.202-2.565-.006-.006-.013-.009-.019-.018-.01-.008-.017-.017-.026-.027a8.78 8.78 0 0 1-2.555-6.195zM26 23.927l-7.513-7.516a10.206 10.206 0 0 0 2.054-6.143C20.542 4.599 15.944 0 10.272 0 6.777 0 3.698 1.746 1.842 4.41A10.21 10.21 0 0 0 0 10.267C0 15.943 4.6 20.54 10.269 20.54a10.2 10.2 0 0 0 6.142-2.053L23.927 26 26 23.927z"/>
</svg>
    </button>
</form>
            <nav class="topics-navigation" role="navigation">
                <span class="navigation-label">Topics</span>
                <div class="menu-topics-container"><ul id="menu-topics" class="topics-menu"><li id="menu-item-25673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25673"><a href="https://melmagazine.com/trending">Trending</a></li>
<li id="menu-item-24751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24751"><a href="https://melmagazine.com/en-us/section/culture">Culture</a></li>
<li id="menu-item-24756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24756"><a href="https://melmagazine.com/en-us/section/work">Work</a></li>
<li id="menu-item-24753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24753"><a href="https://melmagazine.com/en-us/section/health">Health</a></li>
<li id="menu-item-24755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24755"><a href="https://melmagazine.com/en-us/section/relationships">Relationships</a></li>
<li id="menu-item-24752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24752"><a href="https://melmagazine.com/en-us/section/dicks">Dicks</a></li>
</ul></div>            </nav>
                </div>
    <div class="header-navigation__footer">
        <a class="header-navigation__logo" href="https://melmagazine.com" title="MEL Magazine">
            <span class="text-hide">MEL Magazine</span>
            <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1529.24 459.5"><defs><style>.cls-1{fill:#fff;}</style></defs><path class="cls-1" d="M332.46,27.62c0,2-.09,454-.09,456.34H264.76V189.07c-.36,0-33.72,196.47-50.09,295H147.91C130.35,383.29,94.23,182.3,94,182.33v302H31.48V27.62h100c.09,1.25,50.57,316.18,51.79,323.5,1.35-2.05,45.24-297,49.16-323.5Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M559.85,27.62V92.73H436.56V219.56h97.66v65.35H436.61v134h123V484H364.54V27.62Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M662.7,27.62V418.86H780.26V484H591V27.62Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M1164.68,267.58h-11.54l-10.56,47.63h11c11.54,0,22.34-7.86,25.53-22.59C1182.85,276.17,1178.18,267.58,1164.68,267.58Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M1147,340.25h-9.82l-12,54.5h12.77c16.2,0,24.06-9.33,28-27.25C1170.08,349.33,1165.17,340.25,1147,340.25Z" transform="translate(-31.48 -26.04)"/><polygon class="cls-1" points="1437.13 327.96 1442.04 251.85 1441.55 251.85 1412.58 327.96 1437.13 327.96"/><path class="cls-1" d="M811.56,26v459.5h749.16V26Zm384.55,342.44c-6.38,29.21-24.3,51.31-58.92,51.31h-48.12l39.28-177.25h45.17c32.65,0,43.45,16.69,36.82,46.89-3.44,15.22-13.26,31.18-29.46,37.07C1194.88,333.37,1201.26,345.65,1196.11,368.48Zm120.79-99.43h-51.06l-10.07,45.66H1295l-5.89,26.51h-39.28l-11.54,52h54.5l-5.89,26.51H1202l39.28-177.25h81.51Zm11.78,150.74,33.39-150.74H1332.6l5.89-26.51h89.36L1422,269.05H1392.5l-33.39,150.74Zm164.73,0h-29.46l3.19-39.28h-33.39l-14,39.28H1390.3l71.93-177.25H1500Z" transform="translate(-31.48 -26.04)"/></svg>
        </a>
            <nav class="social-navigation" role="navigation">
        <div class="menu-social-media-container"><ul id="menu-social-media" class="social-links-menu"><li id="menu-item-24738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24738"><a href="https://www.facebook.com/melmagazine/"><span class="text-hide">Facebook</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="22" viewBox="0 0 12 22">
    <path fill="#FFF" fill-rule="evenodd" d="M11.6 4.053l-2.03.001c-1.592 0-1.9.73-1.9 1.8v2.36h3.797l-.495 3.699H7.669V21.4H3.711v-9.487H.4V8.214h3.31V5.488C3.71 2.322 5.716.6 8.642.6c1.402 0 2.607.1 2.959.146v3.307z"/>
</svg>
</a></li>
<li id="menu-item-24739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24739"><a href="https://twitter.com/WeAreMel"><span class="text-hide">Twitter</span><svg xmlns="http://www.w3.org/2000/svg" width="22" height="18" viewBox="0 0 22 18">
    <path fill="#FFF" fill-rule="evenodd" d="M19.084 5.534c0 5.603-4.293 12.066-12.142 12.066-2.41 0-4.653-.702-6.542-1.904.334.038.673.058 1.018.058 2 0 3.839-.677 5.3-1.816a4.268 4.268 0 0 1-3.987-2.944 4.331 4.331 0 0 0 1.928-.074c-1.953-.389-3.423-2.103-3.423-4.157v-.055c.575.318 1.234.51 1.933.531a4.234 4.234 0 0 1-1.9-3.53c0-.777.211-1.506.58-2.133a12.141 12.141 0 0 0 8.795 4.432 4.229 4.229 0 0 1-.11-.966C10.534 2.699 12.444.8 14.8.8a4.27 4.27 0 0 1 3.115 1.34 8.571 8.571 0 0 0 2.71-1.029 4.267 4.267 0 0 1-1.875 2.347 8.605 8.605 0 0 0 2.45-.668 8.657 8.657 0 0 1-2.13 2.195c.008.182.014.364.014.549z"/>
</svg>
</a></li>
<li id="menu-item-24740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24740"><a href="https://www.instagram.com/wearemel/"><span class="text-hide">Instagram</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="21" height="21" viewBox="0 0 21 21">
    <defs>
        <path id="a" d="M6.088.032C2.726.032 0 2.775 0 6.16v15.714C0 25.257 2.726 28 6.088 28h15.806c3.362 0 6.088-2.743 6.088-6.127V6.16c0-3.384-2.726-6.127-6.088-6.127H6.088z"/>
    </defs>
    <g fill="none" fill-rule="evenodd">
        <g transform="translate(-4 -3)">
            <mask id="b" fill="#fff">
                <use xlink:href="#a"/>
            </mask>
            <path d="M6.088.032C2.726.032 0 2.775 0 6.16v15.714C0 25.257 2.726 28 6.088 28h15.806c3.362 0 6.088-2.743 6.088-6.127V6.16c0-3.384-2.726-6.127-6.088-6.127H6.088z" mask="url(#b)"/>
        </g>
        <g fill="#FEFEFE">
            <path d="M14.833 19.302a4.45 4.45 0 0 0 3.124-1.268 4.23 4.23 0 0 0 1.3-3.046v-8.98a4.23 4.23 0 0 0-1.3-3.046 4.45 4.45 0 0 0-3.124-1.268H6.19a4.45 4.45 0 0 0-3.123 1.268 4.23 4.23 0 0 0-1.301 3.046v8.98a4.23 4.23 0 0 0 1.3 3.046 4.45 4.45 0 0 0 3.124 1.268h8.644zm0 1.55H6.19c-3.307 0-6.013-2.64-6.013-5.864v-8.98C.176 2.783 2.882.144 6.189.144h8.644c3.308 0 6.014 2.639 6.014 5.864v8.98c0 3.225-2.706 5.863-6.014 5.863z"/>
            <path d="M10.516 6.788c-2.059 0-3.727 1.627-3.727 3.634 0 2.007 1.668 3.635 3.727 3.635 2.058 0 3.727-1.628 3.727-3.635 0-2.007-1.669-3.634-3.727-3.634m5.72 3.63c0 3.065-2.549 5.55-5.693 5.55-3.143 0-5.692-2.485-5.692-5.55s2.549-5.55 5.692-5.55c3.144 0 5.692 2.485 5.692 5.55M17.675 4.782c0 .726-.604 1.314-1.348 1.314-.745 0-1.348-.588-1.348-1.314 0-.726.603-1.314 1.348-1.314.744 0 1.348.588 1.348 1.314"/>
        </g>
    </g>
</svg>
</a></li>
</ul></div>    </nav>
        <nav class="pages-navigation" role="navigation">
        <div class="menu-pages-container"><ul id="menu-pages" class="pages-menu"><li id="menu-item-24743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24743"><a href="https://melmagazine.com/about">About</a></li>
<li id="menu-item-24742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24742"><a href="https://melmagazine.com/terms">Terms</a></li>
<li id="menu-item-24741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24741"><a href="https://melmagazine.com/privacy">Privacy</a></li>
</ul></div>    </nav>
    <span class="site-copyright">
    &copy; 2019 MEL Magazine</span>
    </div>
</div>
<div class="header-navigation__overlay"></div>
</header>
    <div class="site-content-contain">
        <div id="content" class="site-content">
<article id="post-50201" class="feature-post post-50201 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-feature tag-feminism tag-law tag-pedophilia tag-rape tag-sexual-assault tag-sexual-violence">
    <header class="entry-header">
        <div class="entry-header-topbar">
            <div class="entry-meta content-wrap">
                <span class="post-category"><a href="https://melmagazine.com/en-us/section/culture" rel="category tag">Culture</a></span>
                <span class="post-author"><a href="https://melmagazine.com/en-us/story/author/madeleine-holden" title="Posts by Madeleine Holden" class="author url fn" rel="author">Madeleine Holden</a></span>
                <span class="post-date"><time datetime="2019-11-25T6:00:08-08:00">November 25, 2019</time></span>
            </div>
            <div class="container share-links-container">
                <div class="share-links">
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmelmagazine.com%2Fen-us%2Fstory%2Fmen-defending-pedophilia" class="share-popup" target="_blank" rel="nofollow">
        <span class="text-hide">Share on Facebook</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="12" height="22" viewBox="0 0 12 22">
    <path fill="#FFF" fill-rule="evenodd" d="M11.6 4.053l-2.03.001c-1.592 0-1.9.73-1.9 1.8v2.36h3.797l-.495 3.699H7.669V21.4H3.711v-9.487H.4V8.214h3.31V5.488C3.71 2.322 5.716.6 8.642.6c1.402 0 2.607.1 2.959.146v3.307z"/>
</svg>
    </a>
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmelmagazine.com%2Fen-us%2Fstory%2Fmen-defending-pedophilia&amp;text=High-Profile%20Men%20Can%26%238217%3Bt%20Seem%20to%20Stop%20Defending%20the%20Sexual%20Abuse%20of%20Children%20%7C%20MEL%20Magazine" class="share-popup" target="_blank" rel="nofollow">
        <span class="text-hide">Share on Twitter</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="22" height="18" viewBox="0 0 22 18">
    <path fill="#FFF" fill-rule="evenodd" d="M19.084 5.534c0 5.603-4.293 12.066-12.142 12.066-2.41 0-4.653-.702-6.542-1.904.334.038.673.058 1.018.058 2 0 3.839-.677 5.3-1.816a4.268 4.268 0 0 1-3.987-2.944 4.331 4.331 0 0 0 1.928-.074c-1.953-.389-3.423-2.103-3.423-4.157v-.055c.575.318 1.234.51 1.933.531a4.234 4.234 0 0 1-1.9-3.53c0-.777.211-1.506.58-2.133a12.141 12.141 0 0 0 8.795 4.432 4.229 4.229 0 0 1-.11-.966C10.534 2.699 12.444.8 14.8.8a4.27 4.27 0 0 1 3.115 1.34 8.571 8.571 0 0 0 2.71-1.029 4.267 4.267 0 0 1-1.875 2.347 8.605 8.605 0 0 0 2.45-.668 8.657 8.657 0 0 1-2.13 2.195c.008.182.014.364.014.549z"/>
</svg>
    </a>
    <a href="mailto:?&amp;subject=High-Profile%20Men%20Can%26%238217%3Bt%20Seem%20to%20Stop%20Defending%20the%20Sexual%20Abuse%20of%20Children%20%7C%20MEL%20Magazine&amp;body=https%3A%2F%2Fmelmagazine.com%2Fen-us%2Fstory%2Fmen-defending-pedophilia" rel="nofollow">
        <span class="text-hide">Share via email</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14">
    <path fill="#000" fill-rule="nonzero" d="M17.659 5.045a.212.212 0 0 1 .341.163v7.12A1.68 1.68 0 0 1 16.312 14H1.688A1.68 1.68 0 0 1 0 12.329V5.212c0-.174.2-.272.341-.164.788.606 1.832 1.375 5.418 3.956C6.5 9.54 7.752 10.668 9 10.66c1.255.01 2.531-1.142 3.245-1.657 3.586-2.58 4.626-3.354 5.414-3.96zM9 9c.816.014 1.99-1.027 2.58-1.456 4.666-3.385 5.02-3.68 6.097-4.524A.841.841 0 0 0 18 2.355v-.668C18 .756 17.244 0 16.312 0H1.688C.756 0 0 .756 0 1.687v.668c0 .26.12.503.323.665C1.4 3.86 1.754 4.159 6.42 7.544 7.01 7.974 8.184 9.014 9 9z"/>
</svg>
    </a>
</div>
            </div>
        </div>
        <div class="post-thumbnail">
            <picture>
    <source media="(max-width: 767px)" srcset="https://melmagazine.com/wp-content/uploads/2019/11/risepedophile-640x267.jpg" />
    <source srcset="https://melmagazine.com/wp-content/uploads/2019/11/risepedophile-1280x533.jpg" />
    <img src="https://melmagazine.com/wp-content/uploads/2019/11/risepedophile-1280x533.jpg" width="1280" height="533" alt="risepedophile" title="risepedophile" />
</picture>        </div>
        <div class="post-title-wrap content-wrap">
            <h1 class="entry-title">High-Profile Men Can&#8217;t Seem to Stop Defending the Sexual Abuse of Children</h1><p class='entry-subtitle'>One especially disturbing twist of the Epstein story? All the famous guys insisting pedophilia is no big deal</p>        </div>
    </header>
    <div class="entry-content content-wrap">
        <p><span style="font-weight: 400">In September, prominent MIT computer scientist </span><a href="https://en.wikipedia.org/wiki/Richard_Stallman" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400">Richard Stallman</span></a><span style="font-weight: 400"> made a clarification on his personal website regarding his beliefs about sexual contact with children, under the heading “</span><a href="https://stallman.org/archives/2019-jul-oct.html#14_September_2019_(Sex_between_an_adult_and_a_child_is_wrong)" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400">Sex Between an Adult and a Child Is Wrong</span></a><span style="font-weight: 400">.” “Many years ago, I posted that I could not see anything wrong about sex between an adult and a child, if the child accepted it,” he wrote. “Through personal conversations in recent years I’ve learned to understand how sex with a child can harm per psychologically [sic]. I think adults should not do that.”</span></p>
<p><span style="font-weight: 400">That Stallman, </span><a href="https://www.wired.com/story/richard-stallman-and-the-fall-of-the-clueless-nerd/" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400">a MacArthur “genius” grant recipient</span></a><span style="font-weight: 400">, took so long to arrive at an ethical norm so obvious and basic that most of us hold it intuitively beggars belief, and his previous stances make for queasy reading. In a 2003 post, </span><a href="https://stallman.org/archives/2003-may-aug.html" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400">he said</span></a><span style="font-weight: 400">, “</span><span style="font-weight: 400">Everyone age 14 or above ought to take part in sex, though not indiscriminately,” adding in a chilling parenthesis that “some people are ready earlier.” Three years later, </span><a href="https://thenextweb.com/dd/2019/09/13/free-software-icon-richard-stallman-has-some-moronic-thoughts-about-pedophilia/" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400">he wrot</span><span style="font-weight: 400">e</span></a><span style="font-weight: 400"> that he is “skeptical of the claim that voluntarily pedophilia harms children. The arguments that it causes harm seem to be based on cases which aren’t voluntary, which are then stretched by parents who are horrified by the idea that their little baby is maturing.” In 2013, he </span><a href="https://thenextweb.com/dd/2019/09/13/free-software-icon-richard-stallman-has-some-moronic-thoughts-about-pedophilia/" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400">reiterated this position</span></a><span style="font-weight: 400">: “There is little evidence to justify the widespread assumption that willing participation in pedophilia hurts children.” </span></p>
<figure class="responsive-embed">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">In the 90s, Richard Stallman&#39;s attitude towards women alienated me (&amp; many others) from any interest in or support for &quot;free software.&quot;</p>
<p>&mdash; Sarah Mei (@sarahmei) <a href="https://twitter.com/sarahmei/status/817378684638068736?ref_src=twsrc%5Etfw">January 6, 2017</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></figure>
<p><span style="font-weight: 400">It’s unbelievable that a publicly renowned scientist ever made such irresponsible and illogical claims, but he’s not as much of an anomaly as you’d hope. In 2013, famed biologist and atheist figurehead Richard Dawkins </span><a href="https://www.theatlantic.com/national/archive/2013/09/in-defense-of-pedophilia-again/279550/" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400">told the</span><span style="font-weight: 400"> U.K. </span><i><span style="font-weight: 400">Times</span></i><span style="font-weight: 400"> magazine</span></a><span style="font-weight: 400"> that he can’t find it in himself to condemn “mild pedophilia,” which he says doesn’t do “lasting harm,” comments he’s reiterated several times (in 2006, he also </span><a href="https://www.theatlantic.com/international/archive/2013/09/richard-dawkins-defends-mild-pedophilia-again-and-again/311230/" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400">wrote</span></a><span style="font-weight: 400"> that the Catholic Church has been “unfairly demonized” over the issue of child sex abuse). And in 2017, </span><a href="https://www.vice.com/en_us/article/59n99q/milo-yiannopoulos-says-hes-broke" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400">flailing far-right commentator</span></a><span style="font-weight: 400"> Milo Yiannopoulos </span><a href="https://www.huffpost.com/entry/milo-yiannopoulos-on-pedophilia-and-this-arbitrary_b_58ab52a5e4b029c1d1f88d77" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400">expressed</span></a><span style="font-weight: 400"> gratitude to a Catholic priest who had sex with him as a teenager, saying he “wouldn’t give nearly such good head if it wasn’t for him” and defended sexual contact between adults and “somebody who is 13 years old and sexually mature.” </span></p>
<p><span style="font-weight: 400">The list goes on, too. In 2014, millionaire novelist John Grisham </span><a href="https://nypost.com/2017/11/15/john-grisham-men-who-watch-child-porn-dont-deserve-to-go-to-jail/" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400">spoke out</span></a><span style="font-weight: 400"> in defense of the “60-year-old white men in prison [for accessing child pornography] who’ve never harmed anybody” and drew a distinction between “real pedophiles” and those who look at videos of “16-year-old wannabe hookers.” In 1997, lawyer and Harvard professor Alan Dershowitz </span><a href="https://twitter.com/guy1749/status/1155865834784526338" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400">argued</span></a><span style="font-weight: 400"> that “it is doubtful that sanctions should apply” to people who have sex with “teenagers above the age of puberty” and that the age of consent should be lowered to 15 as an “appropriate compromise.” </span><a href="https://www.telegraph.co.uk/comment/10948796/Paedophilia-is-natural-and-normal-for-males.html" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400">Academics like Ken Plummer and Philip Tromovitch have also claimed that “pedophilic interest is natural and normal for human males” and that pedophilic action doesn’t harm children</span></a><span style="font-weight: 400">. And recently, British socialite Lady Colin Campbell </span><a href="https://www.news.com.au/entertainment/celebrity-life/royals/british-socialite-claims-underage-sex-with-prostitutes-isnt-same-as-paedophilia/news-story/f57b523cb7e9991daa22c88134557faa" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400">opined</span></a><span style="font-weight: 400"> that soliciting sex from minors is “not the same as pedophilia” and that “there’s a difference between a minor and a child” — statements issued in defense of Jeffrey Epstein, </span><a href="https://en.wikipedia.org/wiki/Jeffrey_Epstein" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400">a man who abused dozens of girls, some as young as 14, when he was in his 50s and 60s</span></a><span style="font-weight: 400">.  </span></p>
<figure class="responsive-embed">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Is anyone seriously denying that raping an 8-year-old to death is worse than putting a hand inside a child&#39;s clothes? Are you that ABSOLUTE?</p>
<p>&mdash; Richard Dawkins (@RichardDawkins) <a href="https://twitter.com/RichardDawkins/status/377395254791401472?ref_src=twsrc%5Etfw">September 10, 2013</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></figure>
<figure class="responsive-embed">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">I stand by the constitutional (not moral) argument I offered in my controversial oped: if a 16 year old has the constitutional right to have an abortion without state or parental interference, how could she not have the constitutional right to engage in consensual sex? 1/ <a href="https://t.co/48Thb8Uaym">https://t.co/48Thb8Uaym</a></p>
<p>&mdash; Alan Dershowitz (@AlanDersh) <a href="https://twitter.com/AlanDersh/status/1155962389776351238?ref_src=twsrc%5Etfw">July 29, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></figure>
<figure class="responsive-embed">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="und" dir="ltr"> <a href="https://t.co/s3eVhtbPLi">pic.twitter.com/s3eVhtbPLi</a></p>
<p>&mdash; Guy1749 (@guy1749) <a href="https://twitter.com/guy1749/status/1155865834784526338?ref_src=twsrc%5Etfw">July 29, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></figure>
<p><span style="font-weight: 400">These stances aren’t all the same, but they all serve to</span><span style="font-weight: 400"> minimize, justify or excuse sexual contact between adults and minors, and some are overt apologia for child sex abuse. They’re also regrettably evergreen and issued by the famous and non-famous alike. In dark corners of the internet, self-styled “pro-contact minor attracted persons” argue that pedophilia and hebephilia or ephebophilia — terms that are meant to elucidate the difference between attraction to prepubescent versus pubescent children — are natural and normal (as Plummer and Tromovitch argue), that sexual contact doesn’t harm them (à la Stallman, Dawkins, Yiannopoulos and Grisham) and that the age of consent should be lowered (per Dershowitz). </span></p>
<figure class="responsive-embed">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">I&#39;d just like to interject for a moment. What you’re referring to as pedophilia, is in fact, hebephilia, or as I’ve recently taken to calling it, ephebophilia. Pedophilia is not merely the attraction to anyone under 18, but rather a totally separate disorder (not a legal term)&#8230;</p>
<p>&mdash; Luke Brown 🌐 (@lukeisaacbrown) <a href="https://twitter.com/lukeisaacbrown/status/1193600173978587136?ref_src=twsrc%5Etfw">November 10, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></figure>
<figure class="responsive-embed">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">The term is such cases is hebephilia, not pedophilia. </p>
<p>Mores change, and much older generations saw it as a norm perhaps. Some cultures still do. They&#39;re not automatically sick. People are sexual beyond puberty, that&#39;s a matter of nature.</p>
<p>&mdash; Sir Arthur Greeb Streebling🎆 (@plongmongbon) <a href="https://twitter.com/plongmongbon/status/1193446730647261185?ref_src=twsrc%5Etfw">November 10, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></figure>
<figure class="responsive-embed">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">I hope they bust them, but it&#39;s still not pedophilia, it&#39;s hebephilia.</p>
<p>&mdash; Bill Hilly (@BillHilly6) <a href="https://twitter.com/BillHilly6/status/1194604994739216384?ref_src=twsrc%5Etfw">November 13, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></figure>
<figure class="responsive-embed">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">If you are old enough to be on Twitter then it would be hebephilia, not pedophilia. Secondly, the attraction never goes away. Thirdly, it is people&#39;s actions that matter, not innate, unchangeable attractions (which is all pedophilia is).</p>
<p>&mdash; Mina (@MinaSetana) <a href="https://twitter.com/MinaSetana/status/1194460574714941445?ref_src=twsrc%5Etfw">November 13, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></figure>
<p><span style="font-weight: 400">D.,</span><span style="font-weight: 400"> a 47-year-old musician in Brooklyn who experienced sexual abuse at the hands of her grandfather at the age of 8 and was abused by different adults at the ages of 11, 12 and 14, has no patience for the attempt to distinguish pedophilia and hebephilia, and tells me that the aforementioned arguments are “rage triggers” for her. “The hair-splitting these men are engaging in is a sign that they know their arguments are in bad faith,” she says. “Because, yes, there’s a huge difference developmentally between an 8- and 14-year-old, but there’s still a giant power differential between the latter and an adult.” </span></p>
<p><span style="font-weight: 400">She says this power imbalance deserves more focus. “The whole term ‘hebephilia’ is another way of overwriting the subjectivity of the person some creeper is attracted to,” she continues. “Have you noticed that the ‘discourse’ around this shit is always, ‘Well, a 15-year-old is old enough to consent’ without ever investigating if the individual young girl really </span><i><span style="font-weight: 400">was</span></i><span style="font-weight: 400"> consenting or not? All these pedo defenders use hypothetical cases, and it’s because the living, individual [survivors] in these scenarios are reduced to abstractions and things.” </span></p>
<p><span style="font-weight: 400">D. and I go on to discuss how </span><a href="https://aeon.co/essays/consent-and-refusal-are-not-the-only-talking-points-in-sex" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400">consent cannot be a sufficient condition for ethical sex</span></a><span style="font-weight: 400">, and she says more attention needs to be paid to the circumstances in which sexual contact is agreed (or not resisted). “You have to look at factors like whether there’s any kind of financial constraints,” D. explains. “Like, so many of Epstein’s victims really needed money and were vulnerable.”</span></p>
<p><span style="font-weight: 400">What compels these public figures to make such comments, especially in the wake of the horrific revelations about Epstein? It’s difficult to know their personal motivations, of course — my roommate suspects that Dawkins and Yiannopoulos, who were abused as children, may be trying to avoid viewing themselves as victims; and I can’t help but feel it’s relevant that </span><a href="https://www.npr.org/2019/07/15/741739336/alan-dershowitz-weighs-in-on-his-work-on-the-jeffrey-epstein-case" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400">Dershowitz has been accused of sexual abuse by multiple women</span></a><span style="font-weight: 400">, one of whom, Virginia Roberts Giuffre, </span><a href="https://www.vox.com/identities/2019/7/30/20746983/alan-dershowitz-jeffrey-epstein-sarah-ransome-giuffre" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400">says she was a minor at the time</span></a><span style="font-weight: 400">. But perhaps they simply want to turn back the clock to a time when it was more socially acceptable for old men to fuck pubescents — which it was, for many of them, in their younger years. </span></p>
<p><span style="font-weight: 400">“The culture was sort of snickeringly approving of the pursuit of underage girls,” </span><a href="https://jezebel.com/what-should-we-say-about-david-bowie-and-lori-maddox-1754533894" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400">feminist author Rebecca Solnit has written about the 1970s</span></a><span style="font-weight: 400">. “It was completely normalized, like </span><a href="https://abcnews.go.com/US/child-brides-us-share-stories-exploitation-learning-wife/story?id=64589713&amp;fbclid=IwAR1XY1mY9LPDKqxJa3CtMMytmTlgv8XpVCtsf_vWV9iO3UWJA5BRvEaoL_E" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400">child marriage in some times and places</span></a><span style="font-weight: 400">.” She says she “grew up north of San Francisco in an atmosphere where once you were 12 or so, hippie dudes in their 30s wanted to give you drugs and neck rubs that were clearly only the beginning, and it was immensely hard to say no to them. There were no grounds. Sex was good; everyone should have it all the time; anything could be construed as consent; and almost nothing meant no, including ‘no.’” The media played a significant role as well:</span></p>
<blockquote><p><a href="https://en.wikipedia.org/wiki/Louis_Malle" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400">&#8220;Louis Malle</span></a><span style="font-weight: 400"> released </span><a href="https://en.wikipedia.org/wiki/Pretty_Baby_(1978_film)" target="_blank" rel="noopener noreferrer nofollow"><i><span style="font-weight: 400">Pretty Baby</span></i></a><span style="font-weight: 400"> in 1978, in which an 11-year-old and sometimes unclothed Brooke Shields played a child prostitute; in Manhattan, released the following year, director Woody Allen paired his middle-aged character with a 17-year old; color photographer David Hamilton’s prettily prurient photographs of half-undressed pubescent girls were everywhere. At the end of the decade </span><i><span style="font-weight: 400">Playboy</span></i><span style="font-weight: 400"> attempted to release nude photographs of a painted, vamping Shields at the age of 10 in a book titled </span><i><span style="font-weight: 400">Sugar and Spice</span></i><span style="font-weight: 400">. In 1977, Roman Polanski’s implicit excuse for raping a 13-year-old girl he had plied with champagne and quaaludes was that everyone was doing it.&#8221;</span></p></blockquote>
<p><span style="font-weight: 400">Feminists have always been at the vanguard of the fight to denormalize sexual contact between adults and (pre)pubescents. It was </span><a href="http://chnm.gmu.edu/cyh/case-studies/230" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400">first-wave feminists and their supporters who agitated for the age of consent to be raised from 12 to between 16 and 18 at the end of the 19th century</span></a><span style="font-weight: 400">, and since then, </span><a href="http://chnm.gmu.edu/cyh/case-studies/230" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400">it’s primarily been feminist groups who have held the line</span></a><span style="font-weight: 400"> against attempts to reduce the age of consent or abolish it altogether, which employed arguments similar to those advanced by Stallman, Dawkins et al. In March 1976, for example, the National Council for Civil Liberties </span><a href="https://www.theguardian.com/politics/2014/feb/25/harriet-harman-daily-mail-argument-nccl-link-pie" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400">argued</span></a><span style="font-weight: 400"> that the age of consent should be abolished or set as low as 10 in Britain and claimed that “childhood sexual experiences, willingly engaged in, with an adult result in no identifiable damage.”</span></p>
<p><span style="font-weight: 400">It’s important to note, too, that age of consent laws are a minimal, and often insufficient, legal protection. </span><span style="font-weight: 400">They’re often badly designed to deal with the specific problem of significant age gaps between offenders and victims, which means that men like Dershowitz are able to seize on examples like the 18-year-old high school senior who was prosecuted for impregnating his 15-year-old girlfriend to ferret in the conclusion that age of consent laws should be scrapped or reduced. Also, </span><span style="font-weight: 400">l</span><span style="font-weight: 400">ike all criminal laws, </span><a href="http://chnm.gmu.edu/cyh/case-studies/230" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400">age of consent laws are enforced selectively to punish and control working-class populations, sex workers and people of color, sometimes punishing the very populations they’re ostensibly designed to protect</span></a><span style="font-weight: 400">. </span></p>
<p><span style="font-weight: 400">“In trials, juries were often unwilling to simply enforce the law,” historian Stephen Robertson </span><a href="http://chnm.gmu.edu/cyh/case-studies/230" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400">writes</span></a><span style="font-weight: 400"> of jurors in the 16th century. “Rather than focusing strictly on age, they made judgments about whether the appearance and behavior of a girl fit their notions of a child and a victim.” In the 1930s, he says, prosecutors and jurors were still refusing to apply these laws in cases where they felt the young girls had expressed loving feelings or sexual desire toward their adult male abusers. (Age of consent laws only became gender neutral in the 1970s, again because of feminist activism.)</span></p>
<p><span style="font-weight: 400">Despite being such a basic (and insufficient) legal protection, it’s common for people to treat the age of consent as the sole deciding factor separating moral and immoral sexual contact between adults and teens, which fuels a culture in which </span><a href="https://medium.com/@yomiadegoke/counting-down-to-female-celebrities-turning-legal-is-more-than-crass-its-dangerous-94f8abbf4674" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400">online timers count down until the 18th birthday of female celebrities</span></a><span style="font-weight: 400"> and the term “</span><a href="https://www.eonline.com/news/47627/mary-kate-ashley-jailbait-no-more" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400">jailbait</span></a><span style="font-weight: 400">” has persisted in the lexicon </span><a href="http://chnm.gmu.edu/cyh/case-studies/230" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400">for almost a century</span></a><span style="font-weight: 400">. Here, men are concerned only about their own risk of punishment, and not about the disparate power dynamics or lasting harm these sexual encounters can cause “almost legal” or “barely legal” girls. </span></p>
<p><span style="font-weight: 400">“Most of the wounds are internal and have taken forever to work through, and I’m still terrified of seeing him on the street,” says Jess, a pseudonymous 29-year-old social media worker in New York City, who was pursued by a 26-year-old man when she was 16. She was aware the man had kissed a 13-year-old; he had confided in her that he thought 12-year-olds were “fine.” The relationship ended when she turned 17, the age of consent in her area. “Even the conversations were harmful for me,&#8221; Jess says. &#8220;The playing field wasn’t equal, and it can create unsafe, fucked-up patterns of subservience and obedience. And, as corny as it is, I feel robbed of a childhood and a lost-virginity story.” </span></p>
<p><span style="font-weight: 400">And yet, remarks that these relationships “do no harm” continue to receive airplay. “That is one of the pro-contact arguments I hear a lot, like, ‘Well, as long as they’re consenting and they don’t look like they’re hurting, then nothing bad is happening!’ You can’t make that assessment, especially at that age, based on what you see,” says Todd, a survivor of childhood sexual abuse and a member and moderator of </span><a href="https://www.salon.com/2012/07/01/meet_pedophiles_who_mean_well/" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400">a support community for adults who don’t act on their pedophilia</span></a><span style="font-weight: 400">. “It’</span><span style="font-weight: 400">s like </span><span style="font-weight: 400">the film </span><a href="https://melmagazine.com/en-us/story/the-filmmaker-behind-the-tale-explains-what-we-dont-understand-about-sexual-abuse-survivors"><i><span style="font-weight: 400">The Tale</span></i></a><span style="font-weight: 400"> — she was in denial about it up until a few years ago and she finally faced it down and realized, ‘My God, I actually hated this abuse’ and she starts remembering the things that actually happened instead of her trying to minimize it and gloss over it. Even in relationships where it’s seemingly consensual, there’s no way to accurately determine that harm isn’t going to happen.” </span></p>
<p><span style="font-weight: 400">This squares with D.’s experience, who says you cannot determine harm from outside appearances. “I went through some really fucked-up abuse and I have a great life — I have a decent job, health care, therapy, a wildly rich creative life — but that doesn’t mean there wasn’t also massive damage done to me that I’ve had to work really hard to overcome,” she says. “There are days I don’t know where I am or what subway stop I’m at. I drove away relationships because I didn’t trust </span><i><span style="font-weight: 400">anything</span></i><span style="font-weight: 400">. Think of all the lost opportunities that abuse costs.” </span></p>
<figure class="responsive-embed">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">I’m ok with quashing arguments for old men having sex with children. that’s a cool taboo to me</p>
<p>&mdash; ski patrol lars (@KrangTNelson) <a href="https://twitter.com/KrangTNelson/status/1155992206844391424?ref_src=twsrc%5Etfw">July 30, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></figure>
<p><span style="font-weight: 400">While figures like Stallman, Dawkins, Yiannopoulos and Grisham frame themselves as brave challengers of the status quo, they’re actually advancing retrograde views that seek to turn back the clock on almost a century of hard-won social progress, and it’s always fallen to feminists and other survivor advocates to hold the line against them. The argument that sexual contact between adults and minors does no harm seems to be a particularly pernicious and recurring rhetorical tool — and the testimony of survivors is its most powerful antidote. </span></p>
<p><span style="font-weight: 400">“The people who go through with it [sex with minors], refusing to wait a few years is unbelievable,” Jess tells me. “Every so often a guy confides in me how hot he thinks teens are, to, like, absolve himself. I feel like they all probably view it as slightly bad or not ideal, but not harmful.</span></p>
<p><span style="font-weight: 400">“It’s because they don’t see the harm,” she continues. “It’s invisible to them.” </span></p>
<div class="post-authors">
    <hr />
    <div class="contributor-item -wide">
    <div class="contributor-image">
                <a href="https://melmagazine.com/en-us/story/author/madeleine-holden">
            <picture>
    <source media="(max-width: 767px)" srcset="https://melmagazine.com/wp-content/uploads/2018/12/maddie-80x80.jpg" />
    <source srcset="https://melmagazine.com/wp-content/uploads/2018/12/maddie-80x80.jpg, https://melmagazine.com/wp-content/uploads/2018/12/maddie-140x140.jpg 2x" />
    <img src="https://melmagazine.com/wp-content/uploads/2018/12/maddie-80x80.jpg" width="80" height="80" alt="maddie" title="maddie" />
</picture>        </a>
            </div>
    <div class="contributor-info">
        <h3>
            <a href="https://melmagazine.com/en-us/story/author/madeleine-holden">
                Madeleine Holden            </a>
        </h3>
        <p class="contributor-bio">Madeleine Holden is a lawyer and freelance writer based between Berlin and New Zealand. She writes about relationships, sex, gender and whatever the hell else she feels like for MEL.</p>
    </div>
</div>
</div>
    </div>
            <footer class="entry-footer container">
            <h2 class="section-title hidden">Related Articles</h2>
            <div class="posts-listing__square">
    <div class="item post-50212 article">
    <div class="item-image">
        <a href="https://melmagazine.com/en-us/story/what-do-we-call-boomers-who-are-just-as-screwed-as-millennials">
            <picture>
    <source media="(max-width: 767px)" srcset="https://melmagazine.com/wp-content/uploads/2019/11/retiredgigeconomy2-280x280.jpg" />
    <source srcset="https://melmagazine.com/wp-content/uploads/2019/11/retiredgigeconomy2-140x140.jpg, https://melmagazine.com/wp-content/uploads/2019/11/retiredgigeconomy2-280x280.jpg 2x" />
    <img src="https://melmagazine.com/wp-content/uploads/2019/11/retiredgigeconomy2-140x140.jpg" width="140" height="140" alt="retiredgigeconomy2" title="retiredgigeconomy2" />
</picture>        </a>
    </div>
    <div class="item-info">
        <h3><a href="https://melmagazine.com/en-us/story/what-do-we-call-boomers-who-are-just-as-screwed-as-millennials">What Do We Call Boomers Who Are Just as Screwed as Millennials?</a></h3>
        <div class="entry-meta">
            <time datetime="2019-11-25T4:00:20-08:00">November 25, 2019</time>        </div>
    </div>
</div>
<div class="item post-49909 article">
    <div class="item-image">
        <a href="https://melmagazine.com/en-us/story/toto-africa-fact-check">
            <picture>
    <source media="(max-width: 767px)" srcset="https://melmagazine.com/wp-content/uploads/2019/11/africanrain-280x280.jpg" />
    <source srcset="https://melmagazine.com/wp-content/uploads/2019/11/africanrain-140x140.jpg, https://melmagazine.com/wp-content/uploads/2019/11/africanrain-280x280.jpg 2x" />
    <img src="https://melmagazine.com/wp-content/uploads/2019/11/africanrain-140x140.jpg" width="140" height="140" alt="africanrain" title="africanrain" />
</picture>        </a>
    </div>
    <div class="item-info">
        <h3><a href="https://melmagazine.com/en-us/story/toto-africa-fact-check">Three Experts on African Weather Fact-Check Toto’s ‘Africa’</a></h3>
        <div class="entry-meta">
            <time datetime="2019-11-23T5:00:48-08:00">November 23, 2019</time>        </div>
    </div>
</div>
<div class="item post-50091 article">
    <div class="item-image">
        <a href="https://melmagazine.com/en-us/story/what-do-we-do-about-the-sex-traffickers-who-were-trafficked-themselves">
            <picture>
    <source media="(max-width: 767px)" srcset="https://melmagazine.com/wp-content/uploads/2019/11/bottombitch-1-280x280.jpg" />
    <source srcset="https://melmagazine.com/wp-content/uploads/2019/11/bottombitch-1-140x140.jpg, https://melmagazine.com/wp-content/uploads/2019/11/bottombitch-1-280x280.jpg 2x" />
    <img src="https://melmagazine.com/wp-content/uploads/2019/11/bottombitch-1-140x140.jpg" width="140" height="140" alt="bottombitch" title="bottombitch" />
</picture>        </a>
    </div>
    <div class="item-info">
        <h3><a href="https://melmagazine.com/en-us/story/what-do-we-do-about-the-sex-traffickers-who-were-trafficked-themselves">What Do We Do About the Sex Traffickers Who Were Trafficked Themselves?</a></h3>
        <div class="entry-meta">
            <time datetime="2019-11-22T4:00:54-08:00">November 22, 2019</time>        </div>
    </div>
</div>
</div>
        </footer>
        </article>
</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="newsletter-subscription">
    <div id="mc_embed_signup">
        <form action="https://dollarshaveclub.us2.list-manage.com/subscribe/post?u=b50eb40c0184d690de83326ed&amp;id=88096da40c"            method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form"
            class="validate" target="_blank" novalidate
        >
            <div id="mc_embed_signup_scroll">
                <div style="position: absolute; left: -5000px;" aria-hidden="true">
                    <label class="text-hide" for="mce-hidden">Newsletter</label>
                    <input type="text" id="mce-hidden" name="b_b50eb40c0184d690de83326ed_88096da40c" tabindex="-1" value="">                </div>
                <svg xmlns="http://www.w3.org/2000/svg" width="130" height="39" viewBox="0 0 130 39">
    <g fill="none" fill-rule="evenodd">
        <path fill="#231F20" d="M66 39h64V0H66v39zm5.553-5.517h52.894V5.517H71.553v27.966zM25.616.007c-.003.175-.008 38.745-.008 38.943h-5.754V13.785c-.03-.002-2.87 16.767-4.263 25.175H9.909c-1.494-8.6-4.569-25.752-4.587-25.75v25.769H0V.007h8.512c.007.107 4.303 26.982 4.408 27.607.115-.175 3.85-25.342 4.184-27.607h8.512zM44.968.007v5.557H34.475v10.823h8.311v5.577h-8.307v11.432h10.469v5.554H28.346V.007zM53.72.007v33.389h10.006v5.556H47.618V.007z"/>
        <path stroke="#231F20" stroke-linejoin="round" stroke-width="5" d="M68.9 2.445l25.81 21.272a5.599 5.599 0 0 0 7.121.003l26.131-21.498"/>
    </g>
</svg>
                <h2>Sign up for the MEL newsletter</h2>
                <p>Because there’s no playbook for how to be a guy.</p>
                <div class="mc-fields-wrap">
                    <div class="mc-field-group">
                        <label class="text-hide" for="mce-EMAIL">Your email address</label>                        <input type="email" value="" placeholder="Your email address"
                            name="EMAIL" class="required email" id="mce-EMAIL">
                    </div>
                    <div class="clear">
                        <input type="submit" value="Do it"
                            name="subscribe" id="mc-embedded-subscribe" class="button -lowercase">
                    </div>
                </div>
                <div id="mce-responses" class="clear">
                    <div class="response" id="mce-error-response" style="display:none"></div>
                    <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
            </div>
        </form>
    </div>
</div>
    <nav class="social-navigation" role="navigation">
        <div class="menu-social-media-container"><ul id="menu-social-media-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24738"><a href="https://www.facebook.com/melmagazine/"><span class="text-hide">Facebook</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="22" viewBox="0 0 12 22">
    <path fill="#FFF" fill-rule="evenodd" d="M11.6 4.053l-2.03.001c-1.592 0-1.9.73-1.9 1.8v2.36h3.797l-.495 3.699H7.669V21.4H3.711v-9.487H.4V8.214h3.31V5.488C3.71 2.322 5.716.6 8.642.6c1.402 0 2.607.1 2.959.146v3.307z"/>
</svg>
</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24739"><a href="https://twitter.com/WeAreMel"><span class="text-hide">Twitter</span><svg xmlns="http://www.w3.org/2000/svg" width="22" height="18" viewBox="0 0 22 18">
    <path fill="#FFF" fill-rule="evenodd" d="M19.084 5.534c0 5.603-4.293 12.066-12.142 12.066-2.41 0-4.653-.702-6.542-1.904.334.038.673.058 1.018.058 2 0 3.839-.677 5.3-1.816a4.268 4.268 0 0 1-3.987-2.944 4.331 4.331 0 0 0 1.928-.074c-1.953-.389-3.423-2.103-3.423-4.157v-.055c.575.318 1.234.51 1.933.531a4.234 4.234 0 0 1-1.9-3.53c0-.777.211-1.506.58-2.133a12.141 12.141 0 0 0 8.795 4.432 4.229 4.229 0 0 1-.11-.966C10.534 2.699 12.444.8 14.8.8a4.27 4.27 0 0 1 3.115 1.34 8.571 8.571 0 0 0 2.71-1.029 4.267 4.267 0 0 1-1.875 2.347 8.605 8.605 0 0 0 2.45-.668 8.657 8.657 0 0 1-2.13 2.195c.008.182.014.364.014.549z"/>
</svg>
</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24740"><a href="https://www.instagram.com/wearemel/"><span class="text-hide">Instagram</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="21" height="21" viewBox="0 0 21 21">
    <defs>
        <path id="a" d="M6.088.032C2.726.032 0 2.775 0 6.16v15.714C0 25.257 2.726 28 6.088 28h15.806c3.362 0 6.088-2.743 6.088-6.127V6.16c0-3.384-2.726-6.127-6.088-6.127H6.088z"/>
    </defs>
    <g fill="none" fill-rule="evenodd">
        <g transform="translate(-4 -3)">
            <mask id="b" fill="#fff">
                <use xlink:href="#a"/>
            </mask>
            <path d="M6.088.032C2.726.032 0 2.775 0 6.16v15.714C0 25.257 2.726 28 6.088 28h15.806c3.362 0 6.088-2.743 6.088-6.127V6.16c0-3.384-2.726-6.127-6.088-6.127H6.088z" mask="url(#b)"/>
        </g>
        <g fill="#FEFEFE">
            <path d="M14.833 19.302a4.45 4.45 0 0 0 3.124-1.268 4.23 4.23 0 0 0 1.3-3.046v-8.98a4.23 4.23 0 0 0-1.3-3.046 4.45 4.45 0 0 0-3.124-1.268H6.19a4.45 4.45 0 0 0-3.123 1.268 4.23 4.23 0 0 0-1.301 3.046v8.98a4.23 4.23 0 0 0 1.3 3.046 4.45 4.45 0 0 0 3.124 1.268h8.644zm0 1.55H6.19c-3.307 0-6.013-2.64-6.013-5.864v-8.98C.176 2.783 2.882.144 6.189.144h8.644c3.308 0 6.014 2.639 6.014 5.864v8.98c0 3.225-2.706 5.863-6.014 5.863z"/>
            <path d="M10.516 6.788c-2.059 0-3.727 1.627-3.727 3.634 0 2.007 1.668 3.635 3.727 3.635 2.058 0 3.727-1.628 3.727-3.635 0-2.007-1.669-3.634-3.727-3.634m5.72 3.63c0 3.065-2.549 5.55-5.693 5.55-3.143 0-5.692-2.485-5.692-5.55s2.549-5.55 5.692-5.55c3.144 0 5.692 2.485 5.692 5.55M17.675 4.782c0 .726-.604 1.314-1.348 1.314-.745 0-1.348-.588-1.348-1.314 0-.726.603-1.314 1.348-1.314.744 0 1.348.588 1.348 1.314"/>
        </g>
    </g>
</svg>
</a></li>
</ul></div>    </nav>
        <nav class="pages-navigation" role="navigation">
        <div class="menu-pages-container"><ul id="menu-pages-1" class="pages-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24743"><a href="https://melmagazine.com/about">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24742"><a href="https://melmagazine.com/terms">Terms</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24741"><a href="https://melmagazine.com/privacy">Privacy</a></li>
</ul></div>    </nav>
    <span class="site-copyright">
    &copy; 2019 MEL Magazine</span>
</footer><!-- #colophon -->
</div><!-- .site-content-contain -->
</div><!-- #page -->
<div class="lightbox"></div>
<script  src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js?ver=10.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mel = {"ajax_url":"https:\/\/melmagazine.com\/wp-admin\/admin-ajax.php","ajax_nonce":"8c6743b13f"};
/* ]]> */
</script>
<script  src='https://melmagazine.com/wp-content/themes/mel/app.js?ver=1542275650'></script>
<script  src='https://melmagazine.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=en-us; expires=" + expirationDate.toUTCString() + "; path=/; domain=melmagazine.com";
			}());</script>
</body>
</html>
