<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>The Hidden Pro-Union Politics of ‘Space Jam’</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="‘Space Jam’ writers and animators tell us about the labor-rights messages they hid in plain sight — and why Hollywood wasn’t such a sunny place for the artists who made Bugs Bunny a baller"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://melmagazine.com/en-us/story/space-jam-pro-union-labor-rights" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Hidden Pro-Union Politics of ‘Space Jam’" />
<meta property="og:description" content="‘Space Jam’ writers and animators tell us about the labor-rights messages they hid in plain sight — and why Hollywood wasn’t such a sunny place for the artists who made Bugs Bunny a baller" />
<meta property="og:url" content="https://melmagazine.com/en-us/story/space-jam-pro-union-labor-rights" />
<meta property="og:site_name" content="MEL Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/melmagazine/" />
<meta property="article:tag" content="animation" />
<meta property="article:tag" content="cartoon" />
<meta property="article:tag" content="labor" />
<meta property="article:tag" content="michael-jordan" />
<meta property="article:tag" content="unions" />
<meta property="article:tag" content="workers-rights" />
<meta property="article:section" content="Movies" />
<meta property="article:published_time" content="2020-02-20T14:00:33+00:00" />
<meta property="article:modified_time" content="2020-02-20T14:33:25+00:00" />
<meta property="og:updated_time" content="2020-02-20T14:33:25+00:00" />
<meta property="og:image" content="https://melmagazine.com/wp-content/uploads/2020/02/spacejamunions.jpg" />
<meta property="og:image:secure_url" content="https://melmagazine.com/wp-content/uploads/2020/02/spacejamunions.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="‘Space Jam’ writers and animators tell us about the labor-rights messages they hid in plain sight — and why Hollywood wasn’t such a sunny place for the artists who made Bugs Bunny a baller" />
<meta name="twitter:title" content="The Hidden Pro-Union Politics of ‘Space Jam’" />
<meta name="twitter:site" content="@WeAreMel" />
<meta name="twitter:image" content="https://melmagazine.com/wp-content/uploads/2020/02/spacejamunions.jpg" />
<meta name="twitter:creator" content="@WeAreMel" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://melmagazine.com/#website","url":"https://melmagazine.com/","name":"MEL Magazine","description":"There&#039;s no playbook for how to be a guy.","potentialAction":{"@type":"SearchAction","target":"https://melmagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://melmagazine.com/en-us/story/space-jam-pro-union-labor-rights#primaryimage","url":"https://melmagazine.com/wp-content/uploads/2020/02/spacejamunions.jpg","width":1440,"height":600},{"@type":"WebPage","@id":"https://melmagazine.com/en-us/story/space-jam-pro-union-labor-rights#webpage","url":"https://melmagazine.com/en-us/story/space-jam-pro-union-labor-rights","inLanguage":"en-US","name":"The Hidden Pro-Union Politics of \u2018Space Jam\u2019","isPartOf":{"@id":"https://melmagazine.com/#website"},"primaryImageOfPage":{"@id":"https://melmagazine.com/en-us/story/space-jam-pro-union-labor-rights#primaryimage"},"datePublished":"2020-02-20T14:00:33+00:00","dateModified":"2020-02-20T14:33:25+00:00","author":{"@id":"https://melmagazine.com/#/schema/person/b3d898caa79d6c5c58dd9e92a03dfcb7"},"description":"\u2018Space Jam\u2019 writers and animators tell us about the labor-rights messages they hid in plain sight \u2014 and why Hollywood wasn\u2019t such a sunny place for the artists who made Bugs Bunny a baller"},{"@type":["Person"],"@id":"https://melmagazine.com/#/schema/person/b3d898caa79d6c5c58dd9e92a03dfcb7","name":"joshschollmeyer","image":{"@type":"ImageObject","@id":"https://melmagazine.com/#authorlogo","url":"https://secure.gravatar.com/avatar/10a0087c72cb170e1954360477d1d787?s=96&d=mm&r=g","caption":"joshschollmeyer"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MEL Magazine &raquo; Feed" href="https://melmagazine.com/feed" />
<link rel="alternate" type="application/rss+xml" title="MEL Magazine &raquo; Comments Feed" href="https://melmagazine.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/melmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://melmagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2'  media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://melmagazine.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2'  media='all' />
<link rel='stylesheet' id='mel-style-css'  href='https://melmagazine.com/wp-content/themes/mel/style.css?ver=1542275860'  media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='oswald-webfont-css'  href='https://fonts.googleapis.com/css?family=Oswald:300,400,500'  media='all' />
<link rel='stylesheet' id='slideout-cart-css-css'  href='https://melmagazine.com/wp-content/themes/mel/shopify-cart/css/slideout-cart.css?ver=1542275860'  media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/melmagazine.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"55368","token":"7f7b81a138","debug":""};
/* ]]> */
</script>
<script  src='https://melmagazine.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script  src='https://melmagazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script  src='https://melmagazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script  src='https://melmagazine.com/wp-content/themes/mel/custom.js?ver=1542275860'></script>
<link rel='https://api.w.org/' href='https://melmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://melmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://melmagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://melmagazine.com/?p=55368' />
<link rel="alternate" type="application/json+oembed" href="https://melmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmelmagazine.com%2Fen-us%2Fstory%2Fspace-jam-pro-union-labor-rights" />
<link rel="alternate" type="text/xml+oembed" href="https://melmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmelmagazine.com%2Fen-us%2Fstory%2Fspace-jam-pro-union-labor-rights&#038;format=xml" />
<link rel="amphtml" href="https://melmagazine.com/en-us/story/space-jam-pro-union-labor-rights/amp"><link rel="icon" href="https://melmagazine.com/wp-content/uploads/2018/09/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://melmagazine.com/wp-content/uploads/2018/09/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://melmagazine.com/wp-content/uploads/2018/09/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://melmagazine.com/wp-content/uploads/2018/09/cropped-favicon-270x270.jpg" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async
    src="https://www.googletagmanager.com/gtag/js?id=UA-69862223-8"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-69862223-8');
</script>

    <script>
        window['_fs_debug'] = false;
        window['_fs_host'] = 'fullstory.com';
        window['_fs_script'] = 'edge.fullstory.com/s/fs.js';
        window['_fs_org'] = 'JX132';
        window['_fs_namespace'] = 'FS';
        (function(m,n,e,t,l,o,g,y){
            if (e in m) {if(m.console && m.console.log) { m.console.log('FullStory namespace conflict. Please set window["_fs_namespace"].');} return;}
            g=m[e]=function(a,b,s){g.q?g.q.push([a,b,s]):g._api(a,b,s);};g.q=[];
            o=n.createElement(t);o.async=1;o.crossOrigin='anonymous';o.src='https://'+_fs_script;
            y=n.getElementsByTagName(t)[0];y.parentNode.insertBefore(o,y);
            g.identify=function(i,v,s){g(l,{uid:i},s);if(v)g(l,v,s)};g.setUserVars=function(v,s){g(l,v,s)};g.event=function(i,v,s){g('event',{n:i,p:v},s)};
            g.shutdown=function(){g("rec",!1)};g.restart=function(){g("rec",!0)};
            g.log = function(a,b) { g("log", [a,b]) };
            g.consent=function(a){g("consent",!arguments.length||a)};
            g.identifyAccount=function(i,v){o='account';v=v||{};v.acctId=i;g(o,v)};
            g.clearUserCookie=function(){};
        })(window,document,window['_fs_namespace'],'script','user');
    </script>
</head>

<body class="post-template-default single single-post postid-55368 single-format-standard">

<!-- Widget Code -->
<div id="react-shopify-cart"></div>
<div id="page" class="site">
    <header id="masthead" class="site-header desktop" role="banner">
    <div class="container">
        <button class="header-navigation__open btn-icon">
            <span class="text-hide">Menu</span>
            <i></i>
        </button>
        <button class="search-form-desktop__open btn-icon">
            <span class="text-hide">Search</span>
            <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
                <path fill="#FFF" fill-rule="evenodd" d="M1.468 10.267c0-2 .68-3.845 1.812-5.325a8.796 8.796 0 0 1 6.09-3.429 8.77 8.77 0 0 1 4.735.847c2.934 1.427 4.967 4.43 4.967 7.909 0 4.853-3.95 8.803-8.802 8.803-2.417 0-4.61-.98-6.202-2.565-.006-.006-.013-.009-.019-.018-.01-.008-.017-.017-.026-.027a8.78 8.78 0 0 1-2.555-6.195zM26 23.927l-7.513-7.516a10.206 10.206 0 0 0 2.054-6.143C20.542 4.599 15.944 0 10.272 0 6.777 0 3.698 1.746 1.842 4.41A10.21 10.21 0 0 0 0 10.267C0 15.943 4.6 20.54 10.269 20.54a10.2 10.2 0 0 0 6.142-2.053L23.927 26 26 23.927z"></path>
            </svg>
        </button>
        <div class="search-form-desktop">
		    <form role="search" method="get" class="search-form" action="https://melmagazine.com/" autocomplete="off">    <label class="text-hide" for="header-search">Search&hellip;</label>
    <input type="text" class="search-field" id="header-search"
        placeholder="Search&hellip;"
        value="" name="s"
    />
    <button type="submit" class="search-submit btn-icon">
        <span class="text-hide">Search</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
    <path fill="#FFF" fill-rule="evenodd" d="M1.468 10.267c0-2 .68-3.845 1.812-5.325a8.796 8.796 0 0 1 6.09-3.429 8.77 8.77 0 0 1 4.735.847c2.934 1.427 4.967 4.43 4.967 7.909 0 4.853-3.95 8.803-8.802 8.803-2.417 0-4.61-.98-6.202-2.565-.006-.006-.013-.009-.019-.018-.01-.008-.017-.017-.026-.027a8.78 8.78 0 0 1-2.555-6.195zM26 23.927l-7.513-7.516a10.206 10.206 0 0 0 2.054-6.143C20.542 4.599 15.944 0 10.272 0 6.777 0 3.698 1.746 1.842 4.41A10.21 10.21 0 0 0 0 10.267C0 15.943 4.6 20.54 10.269 20.54a10.2 10.2 0 0 0 6.142-2.053L23.927 26 26 23.927z"/>
</svg>
    </button>
</form>

            <button class="close-search-form" style="display: none;">+</button>
        </div>
        <a class="site-logo" href="https://melmagazine.com" title="MEL Magazine">
            <span class="text-hide">MEL Magazine</span>
            <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1529.24 459.5"><defs><style>.cls-1{fill:#fff;}</style></defs><path class="cls-1" d="M332.46,27.62c0,2-.09,454-.09,456.34H264.76V189.07c-.36,0-33.72,196.47-50.09,295H147.91C130.35,383.29,94.23,182.3,94,182.33v302H31.48V27.62h100c.09,1.25,50.57,316.18,51.79,323.5,1.35-2.05,45.24-297,49.16-323.5Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M559.85,27.62V92.73H436.56V219.56h97.66v65.35H436.61v134h123V484H364.54V27.62Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M662.7,27.62V418.86H780.26V484H591V27.62Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M1164.68,267.58h-11.54l-10.56,47.63h11c11.54,0,22.34-7.86,25.53-22.59C1182.85,276.17,1178.18,267.58,1164.68,267.58Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M1147,340.25h-9.82l-12,54.5h12.77c16.2,0,24.06-9.33,28-27.25C1170.08,349.33,1165.17,340.25,1147,340.25Z" transform="translate(-31.48 -26.04)"/><polygon class="cls-1" points="1437.13 327.96 1442.04 251.85 1441.55 251.85 1412.58 327.96 1437.13 327.96"/><path class="cls-1" d="M811.56,26v459.5h749.16V26Zm384.55,342.44c-6.38,29.21-24.3,51.31-58.92,51.31h-48.12l39.28-177.25h45.17c32.65,0,43.45,16.69,36.82,46.89-3.44,15.22-13.26,31.18-29.46,37.07C1194.88,333.37,1201.26,345.65,1196.11,368.48Zm120.79-99.43h-51.06l-10.07,45.66H1295l-5.89,26.51h-39.28l-11.54,52h54.5l-5.89,26.51H1202l39.28-177.25h81.51Zm11.78,150.74,33.39-150.74H1332.6l5.89-26.51h89.36L1422,269.05H1392.5l-33.39,150.74Zm164.73,0h-29.46l3.19-39.28h-33.39l-14,39.28H1390.3l71.93-177.25H1500Z" transform="translate(-31.48 -26.04)"/></svg>
        </a>
        <a href="https://shop.melmagazine.com/cart" class="site-header__icon site-header__cart">
            <svg aria-hidden="true" focusable="false" role="presentation" class="icon icon-cart" viewBox="0 0 37 40"><path d="M36.5 34.8L33.3 8h-5.9C26.7 3.9 23 .8 18.5.8S10.3 3.9 9.6 8H3.7L.5 34.8c-.2 1.5.4 2.4.9 3 .5.5 1.4 1.2 3.1 1.2h28c1.3 0 2.4-.4 3.1-1.3.7-.7 1-1.8.9-2.9zm-18-30c2.2 0 4.1 1.4 4.7 3.2h-9.5c.7-1.9 2.6-3.2 4.8-3.2zM4.5 35l2.8-23h2.2v3c0 1.1.9 2 2 2s2-.9 2-2v-3h10v3c0 1.1.9 2 2 2s2-.9 2-2v-3h2.2l2.8 23h-28z"></path></svg>
            <span class="icon__fallback-text">Cart</span>
        </a>
    </div>
    <div class="header-navigation">
    <div class="header-navigation__top">
        <button class="header-navigation__close btn-icon">
            <span class="text-hide">Close</span>
            <i></i>
        </button>
        <a class="site-logo" href="https://melmagazine.com" title="MEL Magazine">
            <span class="text-hide">MEL Magazine</span>
		    <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1529.24 459.5"><defs><style>.cls-1{fill:#fff;}</style></defs><path class="cls-1" d="M332.46,27.62c0,2-.09,454-.09,456.34H264.76V189.07c-.36,0-33.72,196.47-50.09,295H147.91C130.35,383.29,94.23,182.3,94,182.33v302H31.48V27.62h100c.09,1.25,50.57,316.18,51.79,323.5,1.35-2.05,45.24-297,49.16-323.5Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M559.85,27.62V92.73H436.56V219.56h97.66v65.35H436.61v134h123V484H364.54V27.62Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M662.7,27.62V418.86H780.26V484H591V27.62Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M1164.68,267.58h-11.54l-10.56,47.63h11c11.54,0,22.34-7.86,25.53-22.59C1182.85,276.17,1178.18,267.58,1164.68,267.58Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M1147,340.25h-9.82l-12,54.5h12.77c16.2,0,24.06-9.33,28-27.25C1170.08,349.33,1165.17,340.25,1147,340.25Z" transform="translate(-31.48 -26.04)"/><polygon class="cls-1" points="1437.13 327.96 1442.04 251.85 1441.55 251.85 1412.58 327.96 1437.13 327.96"/><path class="cls-1" d="M811.56,26v459.5h749.16V26Zm384.55,342.44c-6.38,29.21-24.3,51.31-58.92,51.31h-48.12l39.28-177.25h45.17c32.65,0,43.45,16.69,36.82,46.89-3.44,15.22-13.26,31.18-29.46,37.07C1194.88,333.37,1201.26,345.65,1196.11,368.48Zm120.79-99.43h-51.06l-10.07,45.66H1295l-5.89,26.51h-39.28l-11.54,52h54.5l-5.89,26.51H1202l39.28-177.25h81.51Zm11.78,150.74,33.39-150.74H1332.6l5.89-26.51h89.36L1422,269.05H1392.5l-33.39,150.74Zm164.73,0h-29.46l3.19-39.28h-33.39l-14,39.28H1390.3l71.93-177.25H1500Z" transform="translate(-31.48 -26.04)"/></svg>
        </a>
        <button class="search-form__open btn-icon">
            <span class="text-hide">Search</span>
            <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
                <path fill="#FFF" fill-rule="evenodd" d="M1.468 10.267c0-2 .68-3.845 1.812-5.325a8.796 8.796 0 0 1 6.09-3.429 8.77 8.77 0 0 1 4.735.847c2.934 1.427 4.967 4.43 4.967 7.909 0 4.853-3.95 8.803-8.802 8.803-2.417 0-4.61-.98-6.202-2.565-.006-.006-.013-.009-.019-.018-.01-.008-.017-.017-.026-.027a8.78 8.78 0 0 1-2.555-6.195zM26 23.927l-7.513-7.516a10.206 10.206 0 0 0 2.054-6.143C20.542 4.599 15.944 0 10.272 0 6.777 0 3.698 1.746 1.842 4.41A10.21 10.21 0 0 0 0 10.267C0 15.943 4.6 20.54 10.269 20.54a10.2 10.2 0 0 0 6.142-2.053L23.927 26 26 23.927z"></path>
            </svg>
        </button>
        <div class="search-form hide">
            <form role="search" method="get" class="search-form" action="https://melmagazine.com/" autocomplete="off">    <label class="text-hide" for="header-search">Search&hellip;</label>
    <input type="text" class="search-field" id="header-search"
        placeholder="Search&hellip;"
        value="" name="s"
    />
    <button type="submit" class="search-submit btn-icon">
        <span class="text-hide">Search</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
    <path fill="#FFF" fill-rule="evenodd" d="M1.468 10.267c0-2 .68-3.845 1.812-5.325a8.796 8.796 0 0 1 6.09-3.429 8.77 8.77 0 0 1 4.735.847c2.934 1.427 4.967 4.43 4.967 7.909 0 4.853-3.95 8.803-8.802 8.803-2.417 0-4.61-.98-6.202-2.565-.006-.006-.013-.009-.019-.018-.01-.008-.017-.017-.026-.027a8.78 8.78 0 0 1-2.555-6.195zM26 23.927l-7.513-7.516a10.206 10.206 0 0 0 2.054-6.143C20.542 4.599 15.944 0 10.272 0 6.777 0 3.698 1.746 1.842 4.41A10.21 10.21 0 0 0 0 10.267C0 15.943 4.6 20.54 10.269 20.54a10.2 10.2 0 0 0 6.142-2.053L23.927 26 26 23.927z"/>
</svg>
    </button>
</form>
        </div>
                    <nav class="topics-navigation" role="navigation">
                <div class="menu-topics-container"><ul id="menu-topics" class="topics-menu"><li id="menu-item-53942" class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53942"><a href="https://melmagazine.com/culture">Culture</a></li>
<li id="menu-item-53948" class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53948"><a href="https://melmagazine.com/entertainment">Entertainment</a></li>
<li id="menu-item-53955" class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53955"><a href="https://melmagazine.com/health">Health</a></li>
<li id="menu-item-53961" class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53961"><a href="https://melmagazine.com/relationships">Relationships</a></li>
<li id="menu-item-53967" class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53967"><a href="https://melmagazine.com/money">Money</a></li>
<li id="menu-item-53972" class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53972"><a href="https://melmagazine.com/food">Food</a></li>
<li id="menu-item-53975" class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53975"><a href="https://melmagazine.com/wellness">Wellness</a></li>
<li id="menu-item-53981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53981"><a href="https://melmagazine.com/video">Video</a></li>
<li id="menu-item-53983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53983"><a href="https://melmagazine.com/nsfw">NSFW</a></li>
<li id="menu-item-53987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53987"><a href="https://melmagazine.com/oral-history">Oral History</a></li>
<li id="menu-item-53988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53988"><a href="https://melmagazine.com/true-crime">True Crime</a></li>
<li id="menu-item-53989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53989"><a href="https://melmagazine.com/rankings">Rankings</a></li>
<li id="menu-item-53990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53990"><a href="https://melmagazine.com/dicks-2">Dicks</a></li>
<li id="menu-item-53993" class="nav-shoplink show menu-item menu-item-type-custom menu-item-object-custom menu-item-53993"><a href="https://shop.melmagazine.com/">Shop</a></li>
</ul></div>            </nav>
                </div>
    <div class="header-navigation__footer">
        <a class="header-navigation__logo" href="https://melmagazine.com" title="MEL Magazine">
            <span class="text-hide">MEL Magazine</span>
            <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1529.24 459.5"><defs><style>.cls-1{fill:#fff;}</style></defs><path class="cls-1" d="M332.46,27.62c0,2-.09,454-.09,456.34H264.76V189.07c-.36,0-33.72,196.47-50.09,295H147.91C130.35,383.29,94.23,182.3,94,182.33v302H31.48V27.62h100c.09,1.25,50.57,316.18,51.79,323.5,1.35-2.05,45.24-297,49.16-323.5Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M559.85,27.62V92.73H436.56V219.56h97.66v65.35H436.61v134h123V484H364.54V27.62Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M662.7,27.62V418.86H780.26V484H591V27.62Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M1164.68,267.58h-11.54l-10.56,47.63h11c11.54,0,22.34-7.86,25.53-22.59C1182.85,276.17,1178.18,267.58,1164.68,267.58Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M1147,340.25h-9.82l-12,54.5h12.77c16.2,0,24.06-9.33,28-27.25C1170.08,349.33,1165.17,340.25,1147,340.25Z" transform="translate(-31.48 -26.04)"/><polygon class="cls-1" points="1437.13 327.96 1442.04 251.85 1441.55 251.85 1412.58 327.96 1437.13 327.96"/><path class="cls-1" d="M811.56,26v459.5h749.16V26Zm384.55,342.44c-6.38,29.21-24.3,51.31-58.92,51.31h-48.12l39.28-177.25h45.17c32.65,0,43.45,16.69,36.82,46.89-3.44,15.22-13.26,31.18-29.46,37.07C1194.88,333.37,1201.26,345.65,1196.11,368.48Zm120.79-99.43h-51.06l-10.07,45.66H1295l-5.89,26.51h-39.28l-11.54,52h54.5l-5.89,26.51H1202l39.28-177.25h81.51Zm11.78,150.74,33.39-150.74H1332.6l5.89-26.51h89.36L1422,269.05H1392.5l-33.39,150.74Zm164.73,0h-29.46l3.19-39.28h-33.39l-14,39.28H1390.3l71.93-177.25H1500Z" transform="translate(-31.48 -26.04)"/></svg>
        </a>
            <nav class="social-navigation" role="navigation">
        <div class="menu-social-media-container"><ul id="menu-social-media" class="social-links-menu"><li id="menu-item-24738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24738"><a href="https://www.facebook.com/melmagazine/"><span class="text-hide">Facebook</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="22" viewBox="0 0 12 22">
    <path fill="#FFF" fill-rule="evenodd" d="M11.6 4.053l-2.03.001c-1.592 0-1.9.73-1.9 1.8v2.36h3.797l-.495 3.699H7.669V21.4H3.711v-9.487H.4V8.214h3.31V5.488C3.71 2.322 5.716.6 8.642.6c1.402 0 2.607.1 2.959.146v3.307z"/>
</svg>
</a></li>
<li id="menu-item-24739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24739"><a href="https://twitter.com/WeAreMel"><span class="text-hide">Twitter</span><svg xmlns="http://www.w3.org/2000/svg" width="22" height="18" viewBox="0 0 22 18">
    <path fill="#FFF" fill-rule="evenodd" d="M19.084 5.534c0 5.603-4.293 12.066-12.142 12.066-2.41 0-4.653-.702-6.542-1.904.334.038.673.058 1.018.058 2 0 3.839-.677 5.3-1.816a4.268 4.268 0 0 1-3.987-2.944 4.331 4.331 0 0 0 1.928-.074c-1.953-.389-3.423-2.103-3.423-4.157v-.055c.575.318 1.234.51 1.933.531a4.234 4.234 0 0 1-1.9-3.53c0-.777.211-1.506.58-2.133a12.141 12.141 0 0 0 8.795 4.432 4.229 4.229 0 0 1-.11-.966C10.534 2.699 12.444.8 14.8.8a4.27 4.27 0 0 1 3.115 1.34 8.571 8.571 0 0 0 2.71-1.029 4.267 4.267 0 0 1-1.875 2.347 8.605 8.605 0 0 0 2.45-.668 8.657 8.657 0 0 1-2.13 2.195c.008.182.014.364.014.549z"/>
</svg>
</a></li>
<li id="menu-item-24740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24740"><a href="https://www.instagram.com/wearemel/"><span class="text-hide">Instagram</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="21" height="21" viewBox="0 0 21 21">
    <defs>
        <path id="a" d="M6.088.032C2.726.032 0 2.775 0 6.16v15.714C0 25.257 2.726 28 6.088 28h15.806c3.362 0 6.088-2.743 6.088-6.127V6.16c0-3.384-2.726-6.127-6.088-6.127H6.088z"/>
    </defs>
    <g fill="none" fill-rule="evenodd">
        <g transform="translate(-4 -3)">
            <mask id="b" fill="#fff">
                <use xlink:href="#a"/>
            </mask>
            <path d="M6.088.032C2.726.032 0 2.775 0 6.16v15.714C0 25.257 2.726 28 6.088 28h15.806c3.362 0 6.088-2.743 6.088-6.127V6.16c0-3.384-2.726-6.127-6.088-6.127H6.088z" mask="url(#b)"/>
        </g>
        <g fill="#FEFEFE">
            <path d="M14.833 19.302a4.45 4.45 0 0 0 3.124-1.268 4.23 4.23 0 0 0 1.3-3.046v-8.98a4.23 4.23 0 0 0-1.3-3.046 4.45 4.45 0 0 0-3.124-1.268H6.19a4.45 4.45 0 0 0-3.123 1.268 4.23 4.23 0 0 0-1.301 3.046v8.98a4.23 4.23 0 0 0 1.3 3.046 4.45 4.45 0 0 0 3.124 1.268h8.644zm0 1.55H6.19c-3.307 0-6.013-2.64-6.013-5.864v-8.98C.176 2.783 2.882.144 6.189.144h8.644c3.308 0 6.014 2.639 6.014 5.864v8.98c0 3.225-2.706 5.863-6.014 5.863z"/>
            <path d="M10.516 6.788c-2.059 0-3.727 1.627-3.727 3.634 0 2.007 1.668 3.635 3.727 3.635 2.058 0 3.727-1.628 3.727-3.635 0-2.007-1.669-3.634-3.727-3.634m5.72 3.63c0 3.065-2.549 5.55-5.693 5.55-3.143 0-5.692-2.485-5.692-5.55s2.549-5.55 5.692-5.55c3.144 0 5.692 2.485 5.692 5.55M17.675 4.782c0 .726-.604 1.314-1.348 1.314-.745 0-1.348-.588-1.348-1.314 0-.726.603-1.314 1.348-1.314.744 0 1.348.588 1.348 1.314"/>
        </g>
    </g>
</svg>
</a></li>
</ul></div>    </nav>
        <nav class="pages-navigation" role="navigation">
        <div class="menu-pages-container"><ul id="menu-pages" class="pages-menu"><li id="menu-item-24743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24743"><a href="https://melmagazine.com/about">About</a></li>
<li id="menu-item-24742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24742"><a href="https://melmagazine.com/terms">Terms</a></li>
<li id="menu-item-24741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24741"><a href="https://melmagazine.com/privacy">Privacy</a></li>
</ul></div>    </nav>
    <span class="site-copyright">
    &copy; 2020 MEL Magazine</span>
    </div>
</div>
<div class="header-navigation__overlay"></div>
</header>

<div class="desktop-nav">
    <div class="container">
        <div class="main-nav">
            <ul>
				<div class="menu-topics-container"><ul id="menu-topics-1" class="topics-menu"><li class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53942"><a href="https://melmagazine.com/culture">Culture</a></li>
<li class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53948"><a href="https://melmagazine.com/entertainment">Entertainment</a></li>
<li class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53955"><a href="https://melmagazine.com/health">Health</a></li>
<li class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53961"><a href="https://melmagazine.com/relationships">Relationships</a></li>
<li class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53967"><a href="https://melmagazine.com/money">Money</a></li>
<li class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53972"><a href="https://melmagazine.com/food">Food</a></li>
<li class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53975"><a href="https://melmagazine.com/wellness">Wellness</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53981"><a href="https://melmagazine.com/video">Video</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53983"><a href="https://melmagazine.com/nsfw">NSFW</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53987"><a href="https://melmagazine.com/oral-history">Oral History</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53988"><a href="https://melmagazine.com/true-crime">True Crime</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53989"><a href="https://melmagazine.com/rankings">Rankings</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53990"><a href="https://melmagazine.com/dicks-2">Dicks</a></li>
<li class="nav-shoplink show menu-item menu-item-type-custom menu-item-object-custom menu-item-53993"><a href="https://shop.melmagazine.com/">Shop</a></li>
</ul></div>                <li class="more"><a href="#"></a></li>
            </ul>
        </div>
    </div>
    <div class="expanded-nav-container">
        <div class="container">
            <div class="expanded-nav">
				<div class="menu-topics-container"><ul id="menu-topics-2" class="topics-menu"><li class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53942"><a href="https://melmagazine.com/culture">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-53943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53943"><a href="https://melmagazine.com/culture/digital">Digital Culture</a></li>
	<li id="menu-item-53944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53944"><a href="https://melmagazine.com/culture/policy-politics">Policy &#038; Politics</a></li>
	<li id="menu-item-53945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53945"><a href="https://melmagazine.com/culture/gender">Gender</a></li>
	<li id="menu-item-53946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53946"><a href="https://melmagazine.com/culture/lgbtq">LGBTQ</a></li>
	<li id="menu-item-53947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53947"><a href="https://melmagazine.com/culture/sports">Sports</a></li>
</ul>
</li>
<li class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53948"><a href="https://melmagazine.com/entertainment">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-53949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53949"><a href="https://melmagazine.com/entertainment/movies">Movies</a></li>
	<li id="menu-item-53950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53950"><a href="https://melmagazine.com/entertainment/tv">TV</a></li>
	<li id="menu-item-53951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53951"><a href="https://melmagazine.com/entertainment/music">Music</a></li>
	<li id="menu-item-53952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53952"><a href="https://melmagazine.com/entertainment/books">Books</a></li>
	<li id="menu-item-53953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53953"><a href="https://melmagazine.com/entertainment/gaming">Gaming</a></li>
	<li id="menu-item-53954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53954"><a href="https://melmagazine.com/entertainment/comics">Comics</a></li>
</ul>
</li>
<li class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53955"><a href="https://melmagazine.com/health">Health</a>
<ul class="sub-menu">
	<li id="menu-item-53956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53956"><a href="https://melmagazine.com/health/physical">Physical Health</a></li>
	<li id="menu-item-53957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53957"><a href="https://melmagazine.com/health/fitness">Fitness</a></li>
	<li id="menu-item-53958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53958"><a href="https://melmagazine.com/health/mental">Mental Health</a></li>
	<li id="menu-item-53959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53959"><a href="https://melmagazine.com/health/sexual">Sexual Health</a></li>
	<li id="menu-item-53960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53960"><a href="https://melmagazine.com/health/care">Healthcare</a></li>
</ul>
</li>
<li class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53961"><a href="https://melmagazine.com/relationships">Relationships</a>
<ul class="sub-menu">
	<li id="menu-item-53962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53962"><a href="https://melmagazine.com/relationships/dating">Dating</a></li>
	<li id="menu-item-53963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53963"><a href="https://melmagazine.com/relationships/marriage">Marriage</a></li>
	<li id="menu-item-53964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53964"><a href="https://melmagazine.com/relationships/friendship">Friendship</a></li>
	<li id="menu-item-53965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53965"><a href="https://melmagazine.com/relationships/family">Family</a></li>
	<li id="menu-item-53966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53966"><a href="https://melmagazine.com/relationships/pets">Pets</a></li>
</ul>
</li>
<li class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53967"><a href="https://melmagazine.com/money">Money</a>
<ul class="sub-menu">
	<li id="menu-item-53968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53968"><a href="https://melmagazine.com/money/business">Business</a></li>
	<li id="menu-item-53969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53969"><a href="https://melmagazine.com/money/work">Work</a></li>
	<li id="menu-item-53970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53970"><a href="https://melmagazine.com/money/debt">Debt</a></li>
	<li id="menu-item-53971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53971"><a href="https://melmagazine.com/money/personal-finance">Personal Finance</a></li>
</ul>
</li>
<li class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53972"><a href="https://melmagazine.com/food">Food</a>
<ul class="sub-menu">
	<li id="menu-item-53973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53973"><a href="https://melmagazine.com/food/drink">Drink</a></li>
	<li id="menu-item-53974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53974"><a href="https://melmagazine.com/food/drugs">Drugs</a></li>
</ul>
</li>
<li class="show menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53975"><a href="https://melmagazine.com/wellness">Wellness</a>
<ul class="sub-menu">
	<li id="menu-item-53976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53976"><a href="https://melmagazine.com/wellness/travel">Travel</a></li>
	<li id="menu-item-53977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53977"><a href="https://melmagazine.com/wellness/style-beauty">Style &#038; Beauty</a></li>
	<li id="menu-item-53978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53978"><a href="https://melmagazine.com/wellness/astrology">Astrology</a></li>
	<li id="menu-item-53979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53979"><a href="https://melmagazine.com/wellness/self-care">Self-care</a></li>
	<li id="menu-item-53980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53980"><a href="https://melmagazine.com/wellness/religion">Religion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53981"><a href="https://melmagazine.com/video">Video</a>
<ul class="sub-menu">
	<li id="menu-item-54283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54283"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/wearemel/channel/?hl=en">Deep Dives</a></li>
	<li id="menu-item-53982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53982"><a href="https://melmagazine.com/video/mel-films">MEL Films</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53983"><a href="https://melmagazine.com/nsfw">NSFW</a>
<ul class="sub-menu">
	<li id="menu-item-53984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53984"><a href="https://melmagazine.com/nsfw/sex">Sex</a></li>
	<li id="menu-item-53985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53985"><a href="https://melmagazine.com/nsfw/porn">Porn</a></li>
	<li id="menu-item-53986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53986"><a href="https://melmagazine.com/nsfw/tasha-reign">Tasha Reign</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53987"><a href="https://melmagazine.com/oral-history">Oral History</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53988"><a href="https://melmagazine.com/true-crime">True Crime</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53989"><a href="https://melmagazine.com/rankings">Rankings</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53990"><a href="https://melmagazine.com/dicks-2">Dicks</a></li>
<li class="nav-shoplink show menu-item menu-item-type-custom menu-item-object-custom menu-item-53993"><a href="https://shop.melmagazine.com/">Shop</a></li>
</ul></div>                <div class="cta-area"></div>
            </div>
        </div>
    </div>
</div>

    <div class="site-content-contain">
        <div id="content" class="site-content">
<article id="post-55368" class="feature-post post-55368 post type-post status-publish format-standard has-post-thumbnail hentry category-movies tag-animation tag-cartoon tag-labor tag-michael-jordan tag-unions tag-workers-rights">
    <header class="entry-header">
        <div class="topbar-container">
            <div class="entry-header-topbar">
                <div class="entry-meta content-wrap">
                    <span class="post-category"><a href="https://melmagazine.com/en-us/section/movies" rel="category tag">Movies</a></span>
                    <span class="post-author"><a href="https://melmagazine.com/en-us/story/author/steven-perlberg" title="Posts by Steven Perlberg" class="author url fn" rel="author">Steven Perlberg</a></span>
	                                        <span class="post-date"><time datetime="2020-02-20T6:00:33-08:00">February 20, 2020</time></span>
	                                </div>
                <div class="container share-links-container">
                    <div class="share-links">
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmelmagazine.com%2Fen-us%2Fstory%2Fspace-jam-pro-union-labor-rights" class="share-popup" target="_blank" rel="nofollow">
        <span class="text-hide">Share on Facebook</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="12" height="22" viewBox="0 0 12 22">
    <path fill="#FFF" fill-rule="evenodd" d="M11.6 4.053l-2.03.001c-1.592 0-1.9.73-1.9 1.8v2.36h3.797l-.495 3.699H7.669V21.4H3.711v-9.487H.4V8.214h3.31V5.488C3.71 2.322 5.716.6 8.642.6c1.402 0 2.607.1 2.959.146v3.307z"/>
</svg>
    </a>
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmelmagazine.com%2Fen-us%2Fstory%2Fspace-jam-pro-union-labor-rights&amp;text=The%20Hidden%20Pro-Union%20Politics%20of%20%E2%80%98Space%20Jam%E2%80%99%20%7C%20MEL%20Magazine" class="share-popup" target="_blank" rel="nofollow">
        <span class="text-hide">Share on Twitter</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="22" height="18" viewBox="0 0 22 18">
    <path fill="#FFF" fill-rule="evenodd" d="M19.084 5.534c0 5.603-4.293 12.066-12.142 12.066-2.41 0-4.653-.702-6.542-1.904.334.038.673.058 1.018.058 2 0 3.839-.677 5.3-1.816a4.268 4.268 0 0 1-3.987-2.944 4.331 4.331 0 0 0 1.928-.074c-1.953-.389-3.423-2.103-3.423-4.157v-.055c.575.318 1.234.51 1.933.531a4.234 4.234 0 0 1-1.9-3.53c0-.777.211-1.506.58-2.133a12.141 12.141 0 0 0 8.795 4.432 4.229 4.229 0 0 1-.11-.966C10.534 2.699 12.444.8 14.8.8a4.27 4.27 0 0 1 3.115 1.34 8.571 8.571 0 0 0 2.71-1.029 4.267 4.267 0 0 1-1.875 2.347 8.605 8.605 0 0 0 2.45-.668 8.657 8.657 0 0 1-2.13 2.195c.008.182.014.364.014.549z"/>
</svg>
    </a>
    <a href="mailto:?&amp;subject=The%20Hidden%20Pro-Union%20Politics%20of%20%E2%80%98Space%20Jam%E2%80%99%20%7C%20MEL%20Magazine&amp;body=https%3A%2F%2Fmelmagazine.com%2Fen-us%2Fstory%2Fspace-jam-pro-union-labor-rights" rel="nofollow">
        <span class="text-hide">Share via email</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14">
    <path fill="#000" fill-rule="nonzero" d="M17.659 5.045a.212.212 0 0 1 .341.163v7.12A1.68 1.68 0 0 1 16.312 14H1.688A1.68 1.68 0 0 1 0 12.329V5.212c0-.174.2-.272.341-.164.788.606 1.832 1.375 5.418 3.956C6.5 9.54 7.752 10.668 9 10.66c1.255.01 2.531-1.142 3.245-1.657 3.586-2.58 4.626-3.354 5.414-3.96zM9 9c.816.014 1.99-1.027 2.58-1.456 4.666-3.385 5.02-3.68 6.097-4.524A.841.841 0 0 0 18 2.355v-.668C18 .756 17.244 0 16.312 0H1.688C.756 0 0 .756 0 1.687v.668c0 .26.12.503.323.665C1.4 3.86 1.754 4.159 6.42 7.544 7.01 7.974 8.184 9.014 9 9z"/>
</svg>
    </a>
</div>
                </div>
            </div>
        </div>
        <div class="post-thumbnail">
            <picture>
    <source media="(max-width: 767px)" srcset="https://melmagazine.com/wp-content/uploads/2020/02/spacejamunions-640x267.jpg" />
    <source srcset="https://melmagazine.com/wp-content/uploads/2020/02/spacejamunions-1280x533.jpg" />
    <img src="https://melmagazine.com/wp-content/uploads/2020/02/spacejamunions-1280x533.jpg" width="1280" height="533" alt="spacejamunions" title="spacejamunions" />
</picture>        </div>
        <div class="post-title-wrap content-wrap">
            <h1 class="entry-title">The Hidden Pro-Union Politics of ‘Space Jam’</h1><p class='entry-subtitle'>‘Space Jam’ writers and animators tell us about the labor-rights messages they hid in plain sight — and why Hollywood wasn’t such a sunny place for the artists who made Bugs Bunny a baller</p>        </div>
    </header>
    <div class="entry-content content-wrap">
        <p>The central story of the 1996 film <a href="https://en.wikipedia.org/wiki/Space_Jam" target="_blank" rel="noopener noreferrer nofollow"><i>Space Jam</i></a> is well-known: Michael Jordan links up with the Looney Tunes for a high-stakes game of basketball against a team of alien slavers armed with the stolen talent of five NBA stars.</p>
<p>Less well-known is that the movie contains barely hidden pro-union messages.</p>
<p>I recently rewatched <i>Space Jam</i> and was struck by a series of labor-related jokes I understandably failed to notice as a kid. Children’s movies are notorious for including adult humor as a way to keep parents entertained, but most examples tend toward the ribald: Buzz Lightyear’s <a href="https://www.youtube.com/watch?v=Jy5EMbobXuI" target="_blank" rel="noopener noreferrer nofollow">winged erection</a> in <i>Toy Story 2</i>; an Oedipus joke in <i>Hercules</i>; or the more recent <a href="https://www.youtube.com/watch?v=vhPeYmGJ2jI" target="_blank" rel="noopener noreferrer nofollow">“foot size doesn’t matter”</a> quip in <i>Frozen</i>.</p>
<p>But as someone who has worked both union and non-union jobs, I sympathize deeply with the more consequential struggle in <i>Space Jam</i>. In the film, Daffy Duck acts as a would-be organizer advocating for the rights of Looney Tunes and decrying the inequities in the entertainment business. The movie’s first union joke appears after the aliens arrive in Looney Tune Land, when a worried Porky Pig convenes an “emergency cartoon character union meeting.” The next shot depicts a building named “Union Hall 839” — a nod to the <a href="https://animationguild.org/" target="_blank" rel="noopener noreferrer nofollow">real-life Animation Guild</a>, I.A.T.S.E. Local 839.</p>
<p><img class="aligncenter wp-image-55363 size-full" src="https://melmagazine.com/wp-content/uploads/2020/02/unionhall.png" alt="" width="1169" height="655" srcset="https://melmagazine.com/wp-content/uploads/2020/02/unionhall.png 1169w, https://melmagazine.com/wp-content/uploads/2020/02/unionhall-300x168.png 300w, https://melmagazine.com/wp-content/uploads/2020/02/unionhall-1024x574.png 1024w, https://melmagazine.com/wp-content/uploads/2020/02/unionhall-768x430.png 768w, https://melmagazine.com/wp-content/uploads/2020/02/unionhall-640x359.png 640w, https://melmagazine.com/wp-content/uploads/2020/02/unionhall-310x175.png 310w" sizes="(max-width: 1169px) 100vw, 1169px" /></p>
<p>“The gag was actually written in the script, but us placing the whole thing at the union was us. That was the artists,” explains <a href="https://en.wikipedia.org/wiki/Bruce_W._Smith" target="_blank" rel="noopener noreferrer nofollow">Bruce W. Smith</a>, <i>Space Jam</i>’s animation director. Smith says that the animators felt it was crucial to honor the historical identities of the Looney Tunes characters, hearkening back to the golden era of animation in the 1940s. It was a time defined by great labor strife across the industry. In 1941, for example, Disney animators went on strike for five weeks over disparate pay and profit-sharing. Four years later, in October 1945, 3,000 film workers, including picketing animators, <a href="https://animationguild.org/about-the-guild/warnerbros-terrytoons/" target="_blank" rel="noopener noreferrer nofollow">clashed with Burbank police</a> in front of Warner Bros., the studio behind Looney Tunes.</p>
<p>Precursors to <i>Space Jam </i>reflect the labor tensions of that era, like the 1940 short <a href="https://en.wikipedia.org/wiki/You_Ought_to_Be_in_Pictures" target="_blank" rel="noopener noreferrer nofollow"><i>You Ought to Be in Pictures</i></a>, another live-action/animation combination. In <a href="https://www.dailymotion.com/video/x4dgygm" target="_blank" rel="noopener noreferrer nofollow">the film</a>, Daffy convinces Porky to quit his TV job to chase a more lucrative career in feature films. Porky tenders his resignation to Warner Bros. producer <a href="https://en.wikipedia.org/wiki/Leon_Schlesinger" target="_blank" rel="noopener noreferrer nofollow">Leon Schlesinger</a>, only to find little success on the silver screen. Returning to discover Daffy plotting for his old gig, Porky successfully petitions Schlesinger to reinstate his Warner Bros. contract. “Cartoon characters often appear to be voicing the perspectives of animation artists in relation to their bosses. Sometimes this is quite explicit,” says <a href="https://www.fims.uwo.ca/people/profiles/matt_stahl.html" target="_blank" rel="noopener noreferrer nofollow">Matt Stahl</a>, a professor at Western Ontario University who has written about the history of animation and labor.</p>
<figure class="responsive-embed video"><iframe title="Looney Tunes - You Ought to be in Pictures" frameborder="0" width="568" height="426" src="https://www.dailymotion.com/embed/video/x4dgygm" allowfullscreen allow="autoplay"></iframe></figure>
<p>Though enslavement on a faraway planet represents the most immediate threat in <i>Space Jam</i>, the Looney Tunes are also concerned with the biggest source of Hollywood labor-versus-management hostilities over the past half-century: royalties. When they’re sent by Jordan to receive his prized basketball shorts, Bugs Bunny asks Daffy whether he “sees any money” from “all these mugs and T-shirts and lunchboxes.” “Not a cent,” Daffy gripes. “It’s a crying shame. We gotta get new agents. We’re getting screwed.” As Bugs orders him to continue searching, Daffy mutters under his breath, “If this were a union job…”</p>
<figure class="responsive-embed video"><iframe title="Space Jam - Bugs and Daffy in Michael Jordan&#039;s house" width="568" height="320" src="https://www.youtube.com/embed/MJjo5c2sWa4?start=70&#038;feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></figure>
<p>Who actually wrote Daffy’s lines has been lost in the fuzziness of time and the collaborative nature of a live-action/animation project. “I’ve been asked lots of questions about <i>Space Jam</i> over the years,” <a href="https://en.wikipedia.org/wiki/Herschel_Weingrod" target="_blank" rel="noopener noreferrer nofollow">Herschel Weingrod</a>, one of the film’s writers, tells me. “But these are the first about labor organizing subversively making their way into the film.”</p>
<p>Weingrod and his writing partner <a href="https://en.wikipedia.org/wiki/Timothy_Harris_(writer)" target="_blank" rel="noopener noreferrer nofollow">Timothy Harris</a>, the duo behind the 1983 Eddie Murphy classic <a href="https://en.wikipedia.org/wiki/Trading_Places" target="_blank" rel="noopener noreferrer nofollow"><i>Trading Places</i></a>, joined the project to rewrite the original script. The first draft was written by <a href="https://en.wikipedia.org/wiki/Leo_Benvenuti_and_Steve_Rudnick" target="_blank" rel="noopener noreferrer nofollow">Steve Rudnick</a>, who didn’t return requests for comment, and the late Leo Benvenuti. Weingrod has no recollection of who wrote the union jokes, while Harris, through a spokesperson, says he believes they were written by the animators. But Smith, the animation director, says the dialogue was scripted.</p>
<p>Everyone, at least, agrees about the provenance of the movie’s final union joke, when Bill Murray, playing himself, answers a question from Daffy about how he was able to get to the game in Looney Tune Land. “Producer’s a friend of mine. Just had a Teamster come and drop me off,” Murray says, referencing the most well-known union in the country.</p>
<p>“He was telling the truth. That’s the funny part of that joke,” Smith says of Murray, a famous ad-libber. “Somebody dropped him off, and he was doing a favor for <a href="https://en.wikipedia.org/wiki/Ivan_Reitman" target="_blank" rel="noopener noreferrer nofollow">Ivan [Reitman]</a>,” the <i>Space Jam</i> producer who directed Murray in <i>Meatballs</i>, <i>Stripes</i> and <i>Ghostbusters.</i><iframe style="width: 100%;border: none;max-width: 768px;height: 600px" src="https://getyarn.io/yarn-clip/embed/cc45ea0e-a204-4cb4-95a2-bd58e4ff30df?autoplay=false"> </iframe></p>
<p>A perpetually self-interested duck, Daffy’s investigation into important Hollywood-business issues like residuals and casting is prescient. <i>Space Jam</i> was in production during an era that we now know as the 1990s animation renaissance. The late-1980s success of <i>The Little Mermaid</i> and <a href="https://melmagazine.com/en-us/story/jessica-rabbit-sexual-awakening"><i>Who Framed Roger Rabbit</i></a> sparked a wave of Disney blockbuster animation features, most notably <i>The Lion King</i> in 1994, which at nearly $1 billion in box office sales was the highest-grossing movie of the year. As such, newcomer studios like Dreamworks (<a href="https://en.wikipedia.org/wiki/The_Prince_of_Egypt" target="_blank" rel="noopener noreferrer nofollow"><i>The Prince of Egypt</i></a><i>, Antz</i>) threatened Disney’s animation hegemony, and Warner Bros. made its move with <i>Space Jam </i>(and the box-office bomb <a href="https://en.wikipedia.org/wiki/Quest_for_Camelot" target="_blank" rel="noopener noreferrer nofollow"><i>Quest for Camelot</i></a>). Meanwhile, shows like <i>The Simpsons</i> and <a href="https://melmagazine.com/en-us/story/ren-stimpy-saved-your-childhood-the-shows-creator-ruined-it"><i>Ren &amp; Stimpy</i> redefined TV animation</a>.</p>
<p>The resurgence brought a much-needed spark for working animators, who were coming off a rough few years. In 1979, Local 839 struck over “offshoring” to foreign subcontractors. The union won some concessions, but in 1982, they went on strike again and were defeated. “Almost 40 years later, the shadow of that strike still echoes,” says <a href="https://en.wikipedia.org/wiki/Charles_Zembillas" target="_blank" rel="noopener noreferrer nofollow">Charles Zembillas</a>, an animator and character designer. In 1999, Zembillas used his website <a href="https://www.animationnation.com/" target="_blank" rel="noopener noreferrer nofollow">Animation Nation</a> to launch a series of jeremiads about the state of the animation industry, decrying callous boom-time layoffs and mismanagement from production executives. “What Daffy Duck was talking about was very real, and it’s still happening today,” Zembillas tells me.</p>
<p>Indeed, while animator salaries skyrocketed during the runaway success of the 1990s, “the highest-paid animator in the world doesn’t make one-tenth of what a Hollywood celebrity makes,” Tom Sito, who headed the animation union at the time, <a href="https://www.latimes.com/archives/la-xpm-1999-jan-13-ca-62921-story.html" target="_blank" rel="noopener noreferrer nofollow">told the <i>L.A. Times</i> in 1999</a>. In an email to me, Sito describes his tenure at the union as an era of “wheeling and dealing for our members.” The Writers Guild of America (WGA) and Screen Actors Guild (SAG) “were also pushing for better salaries for animated work,” he says.</p>
<p>That jockeying resulted in a fracturing of sorts within the animation world. The writers of <i>The Simpsons</i>, for instance, organized in the late 1990s with the WGA, a trend that continues in TV animation today. WGA is an “above-the-line” union whose members are recognized as creatives who, like actors and producers, generate lucrative personal residuals, too. Animation workers like storyboard artists, on the other hand, are still typically unionized by the “below-the-line” Local 839. As a result, residuals feed into a broader union-benefit pool. Though they perform clearly creative work central to a project’s story, “artists from an animation standpoint aren’t treated the same way as live-action creators, and we’ve never had the power to retain rights to projects,” Smith says.</p>
<p>That split has been a renewed source of consternation for some in the animation industry as Hollywood churns out 1990s remakes like <a href="https://melmagazine.com/en-us/story/lion-king-movie-review-tim-grierson"><i>The Lion King</i></a> and <a href="https://melmagazine.com/en-us/story/aladdin-review-will-smith-americas-goofy-dad"><i>Aladdin</i></a>, according to the <a href="https://www.hollywoodreporter.com/news/why-original-lion-king-writers-are-losing-years-remake-1174451" target="_blank" rel="noopener noreferrer nofollow"><i>Hollywood Reporter</i></a>. Despite the fact that some of the best, most profitable films of the 1990s were animated features, animators themselves don’t receive the kind of credits (and royalties) commonplace in the industry when projects are rebooted.</p>
<p>And what’s the next beloved 1990s film to receive the nostalgia treatment? <i>Space Jam</i>, of course. Daffy, it turns out, was on to something. Starring LeBron James and produced by <a href="https://en.wikipedia.org/wiki/Ryan_Coogler" target="_blank" rel="noopener noreferrer nofollow">Ryan Coogler</a>, <i>Space Jam 2 </i>is due out summer 2021. The script remains under wraps, so it’s impossible to know if Daffy has solidified the support of key stakeholders for the union drive. Maybe he’ll find fresh complaints about the modern media ecosystem (like how he’ll have to <a href="https://www.hollywoodreporter.com/live-feed/looney-tunes-update-hanna-barbera-series-set-at-hbo-max-1250825" target="_blank" rel="noopener noreferrer nofollow">perform on demand on HBO Max</a>).</p>
<p>Either way, experts in Looney Tunes mythos like Stahl posit that collective bargaining might find more success if Bugs Bunny, the real kingpin cartoon, were to take up the cause. Or as Stahl puts it, “There would be more moral authority coming from him.”</p>
<div class="post-authors">
    <hr />
    <div class="contributor-item -wide">
    <div class="contributor-image">
                <a href="https://melmagazine.com/en-us/story/author/steven-perlberg">
            <picture>
    <source media="(max-width: 767px)" srcset="https://melmagazine.com/wp-content/uploads/2020/02/headshot-80x80.jpg" />
    <source srcset="https://melmagazine.com/wp-content/uploads/2020/02/headshot-80x80.jpg, https://melmagazine.com/wp-content/uploads/2020/02/headshot-140x140.jpg 2x" />
    <img src="https://melmagazine.com/wp-content/uploads/2020/02/headshot-80x80.jpg" width="80" height="80" alt="headshot" title="headshot" />
</picture>        </a>
            </div>
    <div class="contributor-info">
        <h3>
            <a href="https://melmagazine.com/en-us/story/author/steven-perlberg">
                Steven Perlberg            </a>
        </h3>
        <p class="contributor-bio">Steven Perlberg is a reporter in Berlin.</p>
    </div>
</div>
</div>
    </div>
            <footer class="entry-footer container">
            <h2 class="section-title hidden">Related Articles</h2>
            <div class="posts-listing__square">
    <div class="item post-54075 article">
    <div class="item-image">
        <a href="https://melmagazine.com/en-us/story/bipartisan-tax-strike-2020">
            <picture>
    <source media="(max-width: 767px)" srcset="https://melmagazine.com/wp-content/uploads/2020/02/Taxstrike-280x280.jpg" />
    <source srcset="https://melmagazine.com/wp-content/uploads/2020/02/Taxstrike-140x140.jpg, https://melmagazine.com/wp-content/uploads/2020/02/Taxstrike-280x280.jpg 2x" />
    <img src="https://melmagazine.com/wp-content/uploads/2020/02/Taxstrike-140x140.jpg" width="140" height="140" alt="Taxstrike" title="Taxstrike" />
</picture>        </a>
    </div>
    <div class="item-info">
        <h3><a href="https://melmagazine.com/en-us/story/bipartisan-tax-strike-2020">The Case for an American Tax Strike</a></h3>
        <div class="entry-meta">
            <time datetime="2020-02-03T5:00:12-08:00">February 3, 2020</time>        </div>
    </div>
</div>
<div class="item post-53685 article">
    <div class="item-image">
        <a href="https://melmagazine.com/en-us/story/ren-stimpy-saved-your-childhood-the-shows-creator-ruined-it">
            <picture>
    <source media="(max-width: 767px)" srcset="https://melmagazine.com/wp-content/uploads/2020/01/Ren_Stimpy-280x280.jpg" />
    <source srcset="https://melmagazine.com/wp-content/uploads/2020/01/Ren_Stimpy-140x140.jpg, https://melmagazine.com/wp-content/uploads/2020/01/Ren_Stimpy-280x280.jpg 2x" />
    <img src="https://melmagazine.com/wp-content/uploads/2020/01/Ren_Stimpy-140x140.jpg" width="140" height="140" alt="Ren_Stimpy" title="Ren_Stimpy" />
</picture>        </a>
    </div>
    <div class="item-info">
        <h3><a href="https://melmagazine.com/en-us/story/ren-stimpy-saved-your-childhood-the-shows-creator-ruined-it">‘Ren &amp; Stimpy’ Saved Your Childhood. The Show’s Creator Ruined It.</a></h3>
        <div class="entry-meta">
            <time datetime="2020-01-28T16:30:24-08:00">January 28, 2020</time>        </div>
    </div>
</div>
<div class="item post-53566 article">
    <div class="item-image">
        <a href="https://melmagazine.com/en-us/story/ushers-movie-theater-staff-union-organizing">
            <picture>
    <source media="(max-width: 767px)" srcset="https://melmagazine.com/wp-content/uploads/2020/01/Movieusher-280x280.jpg" />
    <source srcset="https://melmagazine.com/wp-content/uploads/2020/01/Movieusher-140x140.jpg, https://melmagazine.com/wp-content/uploads/2020/01/Movieusher-280x280.jpg 2x" />
    <img src="https://melmagazine.com/wp-content/uploads/2020/01/Movieusher-140x140.jpg" width="140" height="140" alt="Movieusher" title="Movieusher" />
</picture>        </a>
    </div>
    <div class="item-info">
        <h3><a href="https://melmagazine.com/en-us/story/ushers-movie-theater-staff-union-organizing">The Usher Uprising</a></h3>
        <div class="entry-meta">
            <time datetime="2020-01-25T6:00:17-08:00">January 25, 2020</time>        </div>
    </div>
</div>
</div>
        </footer>
        </article>
</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
        <nav class="social-navigation" role="navigation">
        <div class="menu-social-media-container"><ul id="menu-social-media-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24738"><a href="https://www.facebook.com/melmagazine/"><span class="text-hide">Facebook</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="22" viewBox="0 0 12 22">
    <path fill="#FFF" fill-rule="evenodd" d="M11.6 4.053l-2.03.001c-1.592 0-1.9.73-1.9 1.8v2.36h3.797l-.495 3.699H7.669V21.4H3.711v-9.487H.4V8.214h3.31V5.488C3.71 2.322 5.716.6 8.642.6c1.402 0 2.607.1 2.959.146v3.307z"/>
</svg>
</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24739"><a href="https://twitter.com/WeAreMel"><span class="text-hide">Twitter</span><svg xmlns="http://www.w3.org/2000/svg" width="22" height="18" viewBox="0 0 22 18">
    <path fill="#FFF" fill-rule="evenodd" d="M19.084 5.534c0 5.603-4.293 12.066-12.142 12.066-2.41 0-4.653-.702-6.542-1.904.334.038.673.058 1.018.058 2 0 3.839-.677 5.3-1.816a4.268 4.268 0 0 1-3.987-2.944 4.331 4.331 0 0 0 1.928-.074c-1.953-.389-3.423-2.103-3.423-4.157v-.055c.575.318 1.234.51 1.933.531a4.234 4.234 0 0 1-1.9-3.53c0-.777.211-1.506.58-2.133a12.141 12.141 0 0 0 8.795 4.432 4.229 4.229 0 0 1-.11-.966C10.534 2.699 12.444.8 14.8.8a4.27 4.27 0 0 1 3.115 1.34 8.571 8.571 0 0 0 2.71-1.029 4.267 4.267 0 0 1-1.875 2.347 8.605 8.605 0 0 0 2.45-.668 8.657 8.657 0 0 1-2.13 2.195c.008.182.014.364.014.549z"/>
</svg>
</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24740"><a href="https://www.instagram.com/wearemel/"><span class="text-hide">Instagram</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="21" height="21" viewBox="0 0 21 21">
    <defs>
        <path id="a" d="M6.088.032C2.726.032 0 2.775 0 6.16v15.714C0 25.257 2.726 28 6.088 28h15.806c3.362 0 6.088-2.743 6.088-6.127V6.16c0-3.384-2.726-6.127-6.088-6.127H6.088z"/>
    </defs>
    <g fill="none" fill-rule="evenodd">
        <g transform="translate(-4 -3)">
            <mask id="b" fill="#fff">
                <use xlink:href="#a"/>
            </mask>
            <path d="M6.088.032C2.726.032 0 2.775 0 6.16v15.714C0 25.257 2.726 28 6.088 28h15.806c3.362 0 6.088-2.743 6.088-6.127V6.16c0-3.384-2.726-6.127-6.088-6.127H6.088z" mask="url(#b)"/>
        </g>
        <g fill="#FEFEFE">
            <path d="M14.833 19.302a4.45 4.45 0 0 0 3.124-1.268 4.23 4.23 0 0 0 1.3-3.046v-8.98a4.23 4.23 0 0 0-1.3-3.046 4.45 4.45 0 0 0-3.124-1.268H6.19a4.45 4.45 0 0 0-3.123 1.268 4.23 4.23 0 0 0-1.301 3.046v8.98a4.23 4.23 0 0 0 1.3 3.046 4.45 4.45 0 0 0 3.124 1.268h8.644zm0 1.55H6.19c-3.307 0-6.013-2.64-6.013-5.864v-8.98C.176 2.783 2.882.144 6.189.144h8.644c3.308 0 6.014 2.639 6.014 5.864v8.98c0 3.225-2.706 5.863-6.014 5.863z"/>
            <path d="M10.516 6.788c-2.059 0-3.727 1.627-3.727 3.634 0 2.007 1.668 3.635 3.727 3.635 2.058 0 3.727-1.628 3.727-3.635 0-2.007-1.669-3.634-3.727-3.634m5.72 3.63c0 3.065-2.549 5.55-5.693 5.55-3.143 0-5.692-2.485-5.692-5.55s2.549-5.55 5.692-5.55c3.144 0 5.692 2.485 5.692 5.55M17.675 4.782c0 .726-.604 1.314-1.348 1.314-.745 0-1.348-.588-1.348-1.314 0-.726.603-1.314 1.348-1.314.744 0 1.348.588 1.348 1.314"/>
        </g>
    </g>
</svg>
</a></li>
</ul></div>    </nav>
        <nav class="pages-navigation" role="navigation">
        <div class="menu-pages-container"><ul id="menu-pages-1" class="pages-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24743"><a href="https://melmagazine.com/about">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24742"><a href="https://melmagazine.com/terms">Terms</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24741"><a href="https://melmagazine.com/privacy">Privacy</a></li>
</ul></div>    </nav>
    <span class="site-copyright">
    &copy; 2020 MEL Magazine</span>
</footer><!-- #colophon -->
</div><!-- .site-content-contain -->
</div><!-- #page -->
<div class="lightbox"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var mel = {"ajax_url":"https:\/\/melmagazine.com\/wp-admin\/admin-ajax.php","ajax_nonce":"09d757c3d2"};
/* ]]> */
</script>
<script  src='https://melmagazine.com/wp-content/themes/mel/app.js?ver=1542275860'></script>
<script  src='https://melmagazine.com/wp-content/themes/mel/shopify-cart/js/index.umd.min.js?ver=1542275860'></script>
<script  src='https://melmagazine.com/wp-content/themes/mel/shopify-cart/js/slideout-cart-config.js?ver=1542275860'></script>
<script  src='https://melmagazine.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script >
( 'fetch' in window ) || document.write( '<script src="https://melmagazine.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://melmagazine.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://melmagazine.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://melmagazine.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script  src='https://melmagazine.com/wp-includes/js/dist/vendor/react.min.js?ver=16.9.0'></script>
<script  src='https://melmagazine.com/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.9.0'></script>
<script  src='https://melmagazine.com/wp-content/themes/mel/shopify-cart/js/react-shopify-cart.js?ver=1542275860'></script>
<script  src='https://melmagazine.com/wp-content/themes/mel/src/scripts/infinite-scroll.js?ver=1542275860'></script>
<script  src='https://melmagazine.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=en-us; expires=" + expirationDate.toUTCString() + "; path=/; domain=melmagazine.com";
			}());</script>
</body>
</html>
