<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Inside the Impossibly Complicated World of Female Sex Addiction - MEL Magazine</title>

<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://melmagazine.com/en-us/story/inside-the-impossibly-complicated-world-of-female-sex-addiction" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Inside the Impossibly Complicated World of Female Sex Addiction - MEL Magazine" />
<meta property="og:description" content="No matter where you stand in the growing debate over whether sex addiction is real or imagined, there’s no denying that it gets its fair..." />
<meta property="og:url" content="https://melmagazine.com/en-us/story/inside-the-impossibly-complicated-world-of-female-sex-addiction" />
<meta property="og:site_name" content="MEL Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/melmagazine/" />
<meta property="article:tag" content="addiction" />
<meta property="article:tag" content="addiction-recovery" />
<meta property="article:tag" content="addiction-treatment" />
<meta property="article:tag" content="feature" />
<meta property="article:tag" content="love-and-sex" />
<meta property="article:section" content="Sex" />
<meta property="article:published_time" content="2019-05-02T11:00:33+00:00" />
<meta property="article:modified_time" content="2019-05-02T00:07:47+00:00" />
<meta property="og:updated_time" content="2019-05-02T00:07:47+00:00" />
<meta property="og:image" content="https://melmagazine.com/wp-content/uploads/2019/05/SAA.jpg" />
<meta property="og:image:secure_url" content="https://melmagazine.com/wp-content/uploads/2019/05/SAA.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="No matter where you stand in the growing debate over whether sex addiction is real or imagined, there’s no denying that it gets its fair..." />
<meta name="twitter:title" content="Inside the Impossibly Complicated World of Female Sex Addiction - MEL Magazine" />
<meta name="twitter:site" content="@WeAreMel" />
<meta name="twitter:image" content="https://melmagazine.com/wp-content/uploads/2019/05/SAA.jpg" />
<meta name="twitter:creator" content="@WeAreMel" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://melmagazine.com/#organization","name":"MEL Magazine","url":"https://melmagazine.com/","sameAs":["https://www.facebook.com/melmagazine/","https://www.instagram.com/wearemel/","https://twitter.com/WeAreMel"],"logo":{"@type":"ImageObject","@id":"https://melmagazine.com/#logo","url":"https://melmagazine.com/wp-content/uploads/2018/09/MEL-logo.jpg","caption":"MEL Magazine"},"image":{"@id":"https://melmagazine.com/#logo"}},{"@type":"WebSite","@id":"https://melmagazine.com/#website","url":"https://melmagazine.com/","name":"MEL Magazine","publisher":{"@id":"https://melmagazine.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://melmagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://melmagazine.com/en-us/story/inside-the-impossibly-complicated-world-of-female-sex-addiction#webpage","url":"https://melmagazine.com/en-us/story/inside-the-impossibly-complicated-world-of-female-sex-addiction","inLanguage":"en-US","name":"Inside the Impossibly Complicated World of Female Sex Addiction - MEL Magazine","isPartOf":{"@id":"https://melmagazine.com/#website"},"image":{"@type":"ImageObject","@id":"https://melmagazine.com/en-us/story/inside-the-impossibly-complicated-world-of-female-sex-addiction#primaryimage","url":"https://melmagazine.com/wp-content/uploads/2019/05/SAA.jpg","caption":""},"primaryImageOfPage":{"@id":"https://melmagazine.com/en-us/story/inside-the-impossibly-complicated-world-of-female-sex-addiction#primaryimage"},"datePublished":"2019-05-02T11:00:33+00:00","dateModified":"2019-05-02T00:07:47+00:00"},{"@type":"Article","@id":"https://melmagazine.com/en-us/story/inside-the-impossibly-complicated-world-of-female-sex-addiction#article","isPartOf":{"@id":"https://melmagazine.com/en-us/story/inside-the-impossibly-complicated-world-of-female-sex-addiction#webpage"},"author":{"@id":"https://melmagazine.com/en-us/story/author/joshschollmeyer#author","name":"joshschollmeyer"},"publisher":{"@id":"https://melmagazine.com/#organization"},"headline":"Inside the Impossibly Complicated World of Female Sex Addiction","datePublished":"2019-05-02T11:00:33+00:00","dateModified":"2019-05-02T00:07:47+00:00","commentCount":0,"mainEntityOfPage":"https://melmagazine.com/en-us/story/inside-the-impossibly-complicated-world-of-female-sex-addiction#webpage","image":{"@id":"https://melmagazine.com/en-us/story/inside-the-impossibly-complicated-world-of-female-sex-addiction#primaryimage"},"keywords":"addiction,addiction-recovery,addiction-treatment,feature,love-and-sex","articleSection":"Sex"},{"@type":"Person","@id":"https://melmagazine.com/en-us/story/author/joshschollmeyer#author","name":"joshschollmeyer","image":{"@type":"ImageObject","@id":"https://melmagazine.com/#personlogo","url":"https://secure.gravatar.com/avatar/10a0087c72cb170e1954360477d1d787?s=96&d=mm&r=g","caption":"joshschollmeyer"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s3.amazonaws.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MEL Magazine &raquo; Feed" href="https://melmagazine.com/feed" />
<link rel="alternate" type="application/rss+xml" title="MEL Magazine &raquo; Comments Feed" href="https://melmagazine.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/melmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://melmagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1'  media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://melmagazine.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2'  media='all' />
<link rel='stylesheet' id='mel-style-css'  href='https://melmagazine.com/wp-content/themes/mel/style.css?ver=1542275650'  media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='oswald-webfont-css'  href='https://fonts.googleapis.com/css?family=Oswald:500'  media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/melmagazine.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"38820","token":"0ec6da86ec","debug":""};
/* ]]> */
</script>
<script  src='https://melmagazine.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='https://melmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://melmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://melmagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://melmagazine.com/?p=38820' />
<link rel="alternate" type="application/json+oembed" href="https://melmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmelmagazine.com%2Fen-us%2Fstory%2Finside-the-impossibly-complicated-world-of-female-sex-addiction" />
<link rel="alternate" type="text/xml+oembed" href="https://melmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmelmagazine.com%2Fen-us%2Fstory%2Finside-the-impossibly-complicated-world-of-female-sex-addiction&#038;format=xml" />
<link rel="amphtml" href="https://melmagazine.com/en-us/story/inside-the-impossibly-complicated-world-of-female-sex-addiction/amp"><link rel="icon" href="https://melmagazine.com/wp-content/uploads/2018/09/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://melmagazine.com/wp-content/uploads/2018/09/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://melmagazine.com/wp-content/uploads/2018/09/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://melmagazine.com/wp-content/uploads/2018/09/cropped-favicon-270x270.jpg" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async
    src="https://www.googletagmanager.com/gtag/js?id=UA-69862223-8"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-69862223-8');
</script>
</head>

<body class="post-template-default single single-post postid-38820 single-format-standard">
<div id="page" class="site">
    <header id="masthead" class="site-header" role="banner">
    <div class="container">
        <button class="header-navigation__open btn-icon">
            <span class="text-hide">Menu</span>
            <i></i>
        </button>
        <a class="site-logo" href="https://melmagazine.com" title="MEL Magazine">
            <span class="text-hide">MEL Magazine</span>
            <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1529.24 459.5"><defs><style>.cls-1{fill:#fff;}</style></defs><path class="cls-1" d="M332.46,27.62c0,2-.09,454-.09,456.34H264.76V189.07c-.36,0-33.72,196.47-50.09,295H147.91C130.35,383.29,94.23,182.3,94,182.33v302H31.48V27.62h100c.09,1.25,50.57,316.18,51.79,323.5,1.35-2.05,45.24-297,49.16-323.5Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M559.85,27.62V92.73H436.56V219.56h97.66v65.35H436.61v134h123V484H364.54V27.62Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M662.7,27.62V418.86H780.26V484H591V27.62Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M1164.68,267.58h-11.54l-10.56,47.63h11c11.54,0,22.34-7.86,25.53-22.59C1182.85,276.17,1178.18,267.58,1164.68,267.58Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M1147,340.25h-9.82l-12,54.5h12.77c16.2,0,24.06-9.33,28-27.25C1170.08,349.33,1165.17,340.25,1147,340.25Z" transform="translate(-31.48 -26.04)"/><polygon class="cls-1" points="1437.13 327.96 1442.04 251.85 1441.55 251.85 1412.58 327.96 1437.13 327.96"/><path class="cls-1" d="M811.56,26v459.5h749.16V26Zm384.55,342.44c-6.38,29.21-24.3,51.31-58.92,51.31h-48.12l39.28-177.25h45.17c32.65,0,43.45,16.69,36.82,46.89-3.44,15.22-13.26,31.18-29.46,37.07C1194.88,333.37,1201.26,345.65,1196.11,368.48Zm120.79-99.43h-51.06l-10.07,45.66H1295l-5.89,26.51h-39.28l-11.54,52h54.5l-5.89,26.51H1202l39.28-177.25h81.51Zm11.78,150.74,33.39-150.74H1332.6l5.89-26.51h89.36L1422,269.05H1392.5l-33.39,150.74Zm164.73,0h-29.46l3.19-39.28h-33.39l-14,39.28H1390.3l71.93-177.25H1500Z" transform="translate(-31.48 -26.04)"/></svg>
        </a>
    </div>
    <div class="header-navigation">
    <div class="header-navigation__top">
        <button class="header-navigation__close btn-icon">
            <span class="text-hide">Close</span>
            <i></i>
        </button>
        <form role="search" method="get" class="search-form" action="https://melmagazine.com/" autocomplete="off">    <label class="text-hide" for="header-search">Search&hellip;</label>
    <input type="search" class="search-field" id="header-search"
        placeholder="Search&hellip;"
        value="" name="s"
    />
    <button type="submit" class="search-submit btn-icon">
        <span class="text-hide">Search</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
    <path fill="#FFF" fill-rule="evenodd" d="M1.468 10.267c0-2 .68-3.845 1.812-5.325a8.796 8.796 0 0 1 6.09-3.429 8.77 8.77 0 0 1 4.735.847c2.934 1.427 4.967 4.43 4.967 7.909 0 4.853-3.95 8.803-8.802 8.803-2.417 0-4.61-.98-6.202-2.565-.006-.006-.013-.009-.019-.018-.01-.008-.017-.017-.026-.027a8.78 8.78 0 0 1-2.555-6.195zM26 23.927l-7.513-7.516a10.206 10.206 0 0 0 2.054-6.143C20.542 4.599 15.944 0 10.272 0 6.777 0 3.698 1.746 1.842 4.41A10.21 10.21 0 0 0 0 10.267C0 15.943 4.6 20.54 10.269 20.54a10.2 10.2 0 0 0 6.142-2.053L23.927 26 26 23.927z"/>
</svg>
    </button>
</form>
            <nav class="topics-navigation" role="navigation">
                <span class="navigation-label">Topics</span>
                <div class="menu-topics-container"><ul id="menu-topics" class="topics-menu"><li id="menu-item-25673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25673"><a href="https://melmagazine.com/trending">Trending</a></li>
<li id="menu-item-24751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24751"><a href="https://melmagazine.com/en-us/section/culture">Culture</a></li>
<li id="menu-item-24756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24756"><a href="https://melmagazine.com/en-us/section/work">Work</a></li>
<li id="menu-item-24753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24753"><a href="https://melmagazine.com/en-us/section/health">Health</a></li>
<li id="menu-item-24755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24755"><a href="https://melmagazine.com/en-us/section/relationships">Relationships</a></li>
<li id="menu-item-24752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24752"><a href="https://melmagazine.com/en-us/section/dicks">Dicks</a></li>
</ul></div>            </nav>
                </div>
    <div class="header-navigation__footer">
        <a class="header-navigation__logo" href="https://melmagazine.com" title="MEL Magazine">
            <span class="text-hide">MEL Magazine</span>
            <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1529.24 459.5"><defs><style>.cls-1{fill:#fff;}</style></defs><path class="cls-1" d="M332.46,27.62c0,2-.09,454-.09,456.34H264.76V189.07c-.36,0-33.72,196.47-50.09,295H147.91C130.35,383.29,94.23,182.3,94,182.33v302H31.48V27.62h100c.09,1.25,50.57,316.18,51.79,323.5,1.35-2.05,45.24-297,49.16-323.5Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M559.85,27.62V92.73H436.56V219.56h97.66v65.35H436.61v134h123V484H364.54V27.62Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M662.7,27.62V418.86H780.26V484H591V27.62Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M1164.68,267.58h-11.54l-10.56,47.63h11c11.54,0,22.34-7.86,25.53-22.59C1182.85,276.17,1178.18,267.58,1164.68,267.58Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M1147,340.25h-9.82l-12,54.5h12.77c16.2,0,24.06-9.33,28-27.25C1170.08,349.33,1165.17,340.25,1147,340.25Z" transform="translate(-31.48 -26.04)"/><polygon class="cls-1" points="1437.13 327.96 1442.04 251.85 1441.55 251.85 1412.58 327.96 1437.13 327.96"/><path class="cls-1" d="M811.56,26v459.5h749.16V26Zm384.55,342.44c-6.38,29.21-24.3,51.31-58.92,51.31h-48.12l39.28-177.25h45.17c32.65,0,43.45,16.69,36.82,46.89-3.44,15.22-13.26,31.18-29.46,37.07C1194.88,333.37,1201.26,345.65,1196.11,368.48Zm120.79-99.43h-51.06l-10.07,45.66H1295l-5.89,26.51h-39.28l-11.54,52h54.5l-5.89,26.51H1202l39.28-177.25h81.51Zm11.78,150.74,33.39-150.74H1332.6l5.89-26.51h89.36L1422,269.05H1392.5l-33.39,150.74Zm164.73,0h-29.46l3.19-39.28h-33.39l-14,39.28H1390.3l71.93-177.25H1500Z" transform="translate(-31.48 -26.04)"/></svg>
        </a>
            <nav class="social-navigation" role="navigation">
        <div class="menu-social-media-container"><ul id="menu-social-media" class="social-links-menu"><li id="menu-item-24738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24738"><a href="https://www.facebook.com/melmagazine/"><span class="text-hide">Facebook</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="22" viewBox="0 0 12 22">
    <path fill="#FFF" fill-rule="evenodd" d="M11.6 4.053l-2.03.001c-1.592 0-1.9.73-1.9 1.8v2.36h3.797l-.495 3.699H7.669V21.4H3.711v-9.487H.4V8.214h3.31V5.488C3.71 2.322 5.716.6 8.642.6c1.402 0 2.607.1 2.959.146v3.307z"/>
</svg>
</a></li>
<li id="menu-item-24739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24739"><a href="https://twitter.com/WeAreMel"><span class="text-hide">Twitter</span><svg xmlns="http://www.w3.org/2000/svg" width="22" height="18" viewBox="0 0 22 18">
    <path fill="#FFF" fill-rule="evenodd" d="M19.084 5.534c0 5.603-4.293 12.066-12.142 12.066-2.41 0-4.653-.702-6.542-1.904.334.038.673.058 1.018.058 2 0 3.839-.677 5.3-1.816a4.268 4.268 0 0 1-3.987-2.944 4.331 4.331 0 0 0 1.928-.074c-1.953-.389-3.423-2.103-3.423-4.157v-.055c.575.318 1.234.51 1.933.531a4.234 4.234 0 0 1-1.9-3.53c0-.777.211-1.506.58-2.133a12.141 12.141 0 0 0 8.795 4.432 4.229 4.229 0 0 1-.11-.966C10.534 2.699 12.444.8 14.8.8a4.27 4.27 0 0 1 3.115 1.34 8.571 8.571 0 0 0 2.71-1.029 4.267 4.267 0 0 1-1.875 2.347 8.605 8.605 0 0 0 2.45-.668 8.657 8.657 0 0 1-2.13 2.195c.008.182.014.364.014.549z"/>
</svg>
</a></li>
<li id="menu-item-24740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24740"><a href="https://www.instagram.com/wearemel/"><span class="text-hide">Instagram</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="21" height="21" viewBox="0 0 21 21">
    <defs>
        <path id="a" d="M6.088.032C2.726.032 0 2.775 0 6.16v15.714C0 25.257 2.726 28 6.088 28h15.806c3.362 0 6.088-2.743 6.088-6.127V6.16c0-3.384-2.726-6.127-6.088-6.127H6.088z"/>
    </defs>
    <g fill="none" fill-rule="evenodd">
        <g transform="translate(-4 -3)">
            <mask id="b" fill="#fff">
                <use xlink:href="#a"/>
            </mask>
            <path d="M6.088.032C2.726.032 0 2.775 0 6.16v15.714C0 25.257 2.726 28 6.088 28h15.806c3.362 0 6.088-2.743 6.088-6.127V6.16c0-3.384-2.726-6.127-6.088-6.127H6.088z" mask="url(#b)"/>
        </g>
        <g fill="#FEFEFE">
            <path d="M14.833 19.302a4.45 4.45 0 0 0 3.124-1.268 4.23 4.23 0 0 0 1.3-3.046v-8.98a4.23 4.23 0 0 0-1.3-3.046 4.45 4.45 0 0 0-3.124-1.268H6.19a4.45 4.45 0 0 0-3.123 1.268 4.23 4.23 0 0 0-1.301 3.046v8.98a4.23 4.23 0 0 0 1.3 3.046 4.45 4.45 0 0 0 3.124 1.268h8.644zm0 1.55H6.19c-3.307 0-6.013-2.64-6.013-5.864v-8.98C.176 2.783 2.882.144 6.189.144h8.644c3.308 0 6.014 2.639 6.014 5.864v8.98c0 3.225-2.706 5.863-6.014 5.863z"/>
            <path d="M10.516 6.788c-2.059 0-3.727 1.627-3.727 3.634 0 2.007 1.668 3.635 3.727 3.635 2.058 0 3.727-1.628 3.727-3.635 0-2.007-1.669-3.634-3.727-3.634m5.72 3.63c0 3.065-2.549 5.55-5.693 5.55-3.143 0-5.692-2.485-5.692-5.55s2.549-5.55 5.692-5.55c3.144 0 5.692 2.485 5.692 5.55M17.675 4.782c0 .726-.604 1.314-1.348 1.314-.745 0-1.348-.588-1.348-1.314 0-.726.603-1.314 1.348-1.314.744 0 1.348.588 1.348 1.314"/>
        </g>
    </g>
</svg>
</a></li>
</ul></div>    </nav>
        <nav class="pages-navigation" role="navigation">
        <div class="menu-pages-container"><ul id="menu-pages" class="pages-menu"><li id="menu-item-24743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24743"><a href="https://melmagazine.com/about">About</a></li>
<li id="menu-item-24742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24742"><a href="https://melmagazine.com/terms">Terms</a></li>
<li id="menu-item-24741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24741"><a href="https://melmagazine.com/privacy">Privacy</a></li>
</ul></div>    </nav>
    <span class="site-copyright">
    &copy; 2019 MEL Magazine</span>
    </div>
</div>
<div class="header-navigation__overlay"></div>
</header>
    <div class="site-content-contain">
        <div id="content" class="site-content">
<article id="post-38820" class="feature-post post-38820 post type-post status-publish format-standard has-post-thumbnail hentry category-sex tag-addiction tag-addiction-recovery tag-addiction-treatment tag-feature tag-love-and-sex">
    <header class="entry-header">
        <div class="entry-header-topbar">
            <div class="entry-meta content-wrap">
                <span class="post-category"><a href="https://melmagazine.com/en-us/section/sex" rel="category tag">Sex</a></span>
                <span class="post-author"><a href="https://melmagazine.com/en-us/story/author/isabelle-kohn" title="Posts by Isabelle Kohn" class="author url fn" rel="author">Isabelle Kohn</a></span>
                <span class="post-date"><time datetime="2019-05-02T4:00:33-07:00">May 2, 2019</time></span>
            </div>
            <div class="container share-links-container">
                <div class="share-links">
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmelmagazine.com%2Fen-us%2Fstory%2Finside-the-impossibly-complicated-world-of-female-sex-addiction" class="share-popup" target="_blank" rel="nofollow">
        <span class="text-hide">Share on Facebook</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="12" height="22" viewBox="0 0 12 22">
    <path fill="#FFF" fill-rule="evenodd" d="M11.6 4.053l-2.03.001c-1.592 0-1.9.73-1.9 1.8v2.36h3.797l-.495 3.699H7.669V21.4H3.711v-9.487H.4V8.214h3.31V5.488C3.71 2.322 5.716.6 8.642.6c1.402 0 2.607.1 2.959.146v3.307z"/>
</svg>
    </a>
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmelmagazine.com%2Fen-us%2Fstory%2Finside-the-impossibly-complicated-world-of-female-sex-addiction&amp;text=Inside%20the%20Impossibly%20Complicated%20World%20of%20Female%20Sex%20Addiction%20%7C%20MEL%20Magazine" class="share-popup" target="_blank" rel="nofollow">
        <span class="text-hide">Share on Twitter</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="22" height="18" viewBox="0 0 22 18">
    <path fill="#FFF" fill-rule="evenodd" d="M19.084 5.534c0 5.603-4.293 12.066-12.142 12.066-2.41 0-4.653-.702-6.542-1.904.334.038.673.058 1.018.058 2 0 3.839-.677 5.3-1.816a4.268 4.268 0 0 1-3.987-2.944 4.331 4.331 0 0 0 1.928-.074c-1.953-.389-3.423-2.103-3.423-4.157v-.055c.575.318 1.234.51 1.933.531a4.234 4.234 0 0 1-1.9-3.53c0-.777.211-1.506.58-2.133a12.141 12.141 0 0 0 8.795 4.432 4.229 4.229 0 0 1-.11-.966C10.534 2.699 12.444.8 14.8.8a4.27 4.27 0 0 1 3.115 1.34 8.571 8.571 0 0 0 2.71-1.029 4.267 4.267 0 0 1-1.875 2.347 8.605 8.605 0 0 0 2.45-.668 8.657 8.657 0 0 1-2.13 2.195c.008.182.014.364.014.549z"/>
</svg>
    </a>
    <a href="mailto:?&amp;subject=Inside%20the%20Impossibly%20Complicated%20World%20of%20Female%20Sex%20Addiction%20%7C%20MEL%20Magazine&amp;body=https%3A%2F%2Fmelmagazine.com%2Fen-us%2Fstory%2Finside-the-impossibly-complicated-world-of-female-sex-addiction" rel="nofollow">
        <span class="text-hide">Share via email</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14">
    <path fill="#000" fill-rule="nonzero" d="M17.659 5.045a.212.212 0 0 1 .341.163v7.12A1.68 1.68 0 0 1 16.312 14H1.688A1.68 1.68 0 0 1 0 12.329V5.212c0-.174.2-.272.341-.164.788.606 1.832 1.375 5.418 3.956C6.5 9.54 7.752 10.668 9 10.66c1.255.01 2.531-1.142 3.245-1.657 3.586-2.58 4.626-3.354 5.414-3.96zM9 9c.816.014 1.99-1.027 2.58-1.456 4.666-3.385 5.02-3.68 6.097-4.524A.841.841 0 0 0 18 2.355v-.668C18 .756 17.244 0 16.312 0H1.688C.756 0 0 .756 0 1.687v.668c0 .26.12.503.323.665C1.4 3.86 1.754 4.159 6.42 7.544 7.01 7.974 8.184 9.014 9 9z"/>
</svg>
    </a>
</div>
            </div>
        </div>
        <div class="post-thumbnail">
            <picture>
    <source media="(max-width: 767px)" srcset="https://melmagazine.com/wp-content/uploads/2019/05/SAA-640x267.jpg" />
    <source srcset="https://melmagazine.com/wp-content/uploads/2019/05/SAA-1280x533.jpg" />
    <img src="https://melmagazine.com/wp-content/uploads/2019/05/SAA-1280x533.jpg" width="1280" height="533" alt="SAA" title="SAA" />
</picture>        </div>
        <div class="post-title-wrap content-wrap">
            <h1 class="entry-title">Inside the Impossibly Complicated World of Female Sex Addiction</h1><p class='entry-subtitle'>New research suggests there are far more female sex addicts than we think — but we’re still no closer to understanding them</p>        </div>
    </header>
    <div class="entry-content content-wrap">
        <p><span style="font-weight: 400;">No matter where you stand in the growing debate over whether sex addiction is </span><a href="https://www.livescience.com/23860-sex-addiction-real-disorder.html" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400;">real</span></a><span style="font-weight: 400;"> or </span><a href="https://melmagazine.com/en-us/story/how-do-we-treat-sex-addiction-if-it-isnt-real"><span style="font-weight: 400;">imagined</span></a><span style="font-weight: 400;">, there’s no denying that it gets its fair share of attention. TV shows like </span><i><span style="font-weight: 400;">Transparent</span></i><span style="font-weight: 400;"> and</span><i><span style="font-weight: 400;"> Love</span></i><span style="font-weight: 400;"> both feature scenes that depict sex-addiction support groups; films like</span><i><span style="font-weight: 400;"> Nymphomaniac</span></i><span style="font-weight: 400;"> and </span><i><span style="font-weight: 400;">Shame</span></i><span style="font-weight: 400;"> are centered around people who seem be manipulated marionette-style by their own libidos; and </span><a href="https://nypost.com/2017/04/02/these-sex-addicts-cant-stop-swiping-right-on-tinder/" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400;">articles</span></a><span style="font-weight: 400;"> are frequently published about how Tinder and the rise of hookup culture are contributing to higher-than-ever rates of compulsive sexual behavior — especially among men.</span></p>
<p><span style="font-weight: 400;">Speaking of men, sex addiction has historically been seen as a man’s game and an </span><a href="https://www.google.com/search?q=sex+addiction+men+bad+behavior&amp;oq=sex+addiction+men+bad+behavior&amp;aqs=chrome..69i57.7101j0j4&amp;sourceid=chrome&amp;ie=UTF-8" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400;">excuse</span></a><span style="font-weight: 400;"> for their bad behavior — think </span><a href="https://www.theguardian.com/global/blog/2010/jan/16/golf-tiger-woods-sex-addiction" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400;">Tiger Woods</span></a><span style="font-weight: 400;"> or </span><a href="https://www.cbsnews.com/news/sex-addiction-claims-harvey-weinstein-kevin-spacey/" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400;">Harvey Weinstein</span></a><span style="font-weight: 400;"> — but new research has found that the gender disparity between men and women who identify as sex addicts is far smaller than previously thought. According to a 2018 </span><a href="https://jamanetwork.com/journals/jamanetworkopen/fullarticle/2713037" target="_blank" rel="noopener noreferrer nofollow"><i><span style="font-weight: 400;">JAMA Network</span></i><span style="font-weight: 400;"> study</span></a><span style="font-weight: 400;"> of more than 2,000 Americans, women make up 41 percent of those who meet the criteria for sex addiction, something the study defines as a failure to “control one’s s</span><span style="font-weight: 400;">exual feelings and behaviors in a way that causes substantial distress and/or impairment in functioning.”</span><span style="font-weight: 400;"> As the researchers conclude, this higher-than-expected number of self-identified female sex addicts sends an important and timely message — that the idea that women are “‘sexual gatekeepers’ who are expected to keep their urges in check” isn’t always an accurate one. </span></p>
<p><span style="font-weight: 400;">However, that doesn’t mean female sex addicts are immune to the gender norms and stereotypes that create those ideas in the first place. According to sex therapist, author of </span><a href="https://www.amazon.com/Sex-Outside-Lines-Authentic-Dysfunctional/dp/1940363780" target="_blank" rel="noopener noreferrer nofollow"><i><span style="font-weight: 400;">Sex Outside the Lines</span></i></a><span style="font-weight: 400;"> and co-host of </span><i><span style="font-weight: 400;">Loveline</span></i><span style="font-weight: 400;"> with Amber Rose </span><a href="https://www.drchrisdonaghue.com/" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400;">Chris Donaghue</span></a><span style="font-weight: 400;">, women who say they’re addicted to sex often face harsher judgments, more stigma and grapple with more debilitating shame and self-doubt than their male counterparts, simply because their sexuality strays from how women in our culture are “supposed” to act. In many cases, he says, this can keep female sex addicts from engaging with sex in a positive way, prevent them from finding more adaptive ways to fulfill their desires and contribute to the idea that their sexuality needs to be controlled or monitored in order to be considered “healthy.”</span></p>
<p><span style="font-weight: 400;">This is something author </span><a href="https://www.ericagarza.com/about/" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400;">Erica Garza</span></a><span style="font-weight: 400;"> discovered during the early stages of her recovery from sex and porn addiction, a topic she wrote about extensively in her book </span><a href="https://www.amazon.com/Getting-Off-Journey-Through-Addiction/dp/150116337X?tag=skim0x70967-20" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400;">G</span><i><span style="font-weight: 400;">etting Off: One Woman’s Journey Through Sex and Porn Addiction</span></i></a><i><span style="font-weight: 400;">.</span></i><span style="font-weight: 400;"> In the years following her exit from 12-step programs like SLAA (</span><a href="https://slaafws.org/" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400;">Sex and Love Addicts Anonymous</span></a><span style="font-weight: 400;">), she k</span><span style="font-weight: 400;">ept herself on a tight leash, adhering to a strict diet of infrequent, pornless masturbation, rigid, heterosexual monogamy and other “acceptable” forms of female sexuality. Though doing so felt inauthentic and stifling, she stuck with it, afraid that any little slip-up would send her spiraling back down into the world of compulsive porn and sex addiction that had dominated her life for nearly 20 years. “I put myself into a neat little box of what I thought recovery was supposed to look like,” she tells me. “Nowhere in that box was there a space for my real desires, which I’d spent years in programs and therapy trying to silence.”</span></p>
<p><span style="font-weight: 400;">The box only contained her for so long. After a while, her desires began to return and she started to feel like suppressing them in the way she’d been taught to do was doing her more harm than good. “It was like I was missing a part of myself,” she says. One night, while living in Thailand, Garza and her husband met a woman at a local bar and ended up taking her home. It was a good time for all involved, but the next morning, she woke up racked with guilt: Had this more authentic expression of her sexuality been a bad choice? Weren’t things like bisexual, consensually non-monogamous threesomes supposed to send her into some kind of inescapable relapse? </span></p>
<p><span style="font-weight: 400;">Though neither her SLAA sponsor or the other members in the 12-step meeting she used to frequent had directly enforced that belief, Garza says the sentiment that a bland sex life was a better one had always been implied in the recovery programs she sought help from. All of the recovering female sex and love addicts I spoke to for this article found this to be true, actually — both </span><a href="http://amydresner.com/" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400;">Amy Dresner</span></a><span style="font-weight: 400;"> (contributing editor of the addiction and recovery site </span><a href="http://www.thefix.com" target="_blank" rel="noopener noreferrer nofollow"><i><span style="font-weight: 400;">The Fix</span></i></a> <span style="font-weight: 400;">and author of </span><a href="https://www.amazon.com/My-Fair-Junkie-Getting-Staying/dp/0316430951" target="_blank" rel="noopener noreferrer nofollow"><i><span style="font-weight: 400;">My Fair Junkie: A Memoir of Getting Dirty and Staying Clean</span></i></a><span style="font-weight: 400;">) and </span><a href="http://sexualintuitive.com/" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400;">Susanna Brisk</span></a><span style="font-weight: 400;"> (a “</span><a href="http://sexualintuitive.com/" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400;">Sexual Intuitive</span><span style="font-weight: 400;">®</span></a><span style="font-weight: 400;">” relationship coach and author of </span><a href="https://www.amazon.com/How-Laid-Using-Your-Intuition-ebook/dp/B079P1CZSG" target="_blank" rel="noopener noreferrer nofollow"><i><span style="font-weight: 400;">How to Get Laid Using Your Intuition</span></i></a><span style="font-weight: 400;">) tell me that “vanilla monogamy” was the unofficial measuring stick by which their success in the program was judged by. And while channeling their sexualitiy to meet that standard can be helpful for some women, it can be quite harmful to others. In a 2015 </span><a href="https://www.psychologytoday.com/us/blog/women-who-stray/201512/sex-addiction-is-about-morality-not-sex" target="_blank" rel="noopener noreferrer nofollow"><i><span style="font-weight: 400;">Psychology Today</span></i><span style="font-weight: 400;"> article</span></a><span style="font-weight: 400;">, clinical psychologist </span><a href="https://www.psychologytoday.com/us/experts/david-j-ley-phd" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400;">David J. Ley</span></a><span style="font-weight: 400;"> cites findings from Canada, New Zealand and the U.S. that show those who self-identify as sex addicts tend to fear their own sexuality, adopt more negative attitudes about sex and have less sex than people who exhibit similar sexual behaviors, but don’t identify as addicts. </span></p>
<p><span style="font-weight: 400;">This raises an important question for f</span><span style="font-weight: 400;">emale sex addicts like Garza, Brisk and Dresner whose desires transcend the “norm”: Is it possible to be sex-positive, empowered and sexually fulfilled when you’re in a program designed to regulate your sexuality back down to socially acceptable levels? More broadly, </span><span style="font-weight: 400;">are the “hypersexual” drives and behaviors of female sex addicts a legitimate pathology, or are they just normal transgressions of the way women are supposed to act?</span></p>
<p><span style="font-weight: 400;">According to Dresner, who spent three long years attending meetings, they typically begin after the reading of program literature and a serenity prayer. Sometimes, they have themes like “acceptance and gratitude” or “body image and sexuality,” but other times, they’re “open share,” which is a fancy SLAA term for “storytime.” During open share, anyone can volunteer to speak about how they’re feeling, what’s been happening in their lives and how they’re managing their sobriety. </span></p>
<p><span style="font-weight: 400;">No one is required to talk in open share, but most everyone wants to. Speaking in somber, three-minute biographies, women tell stories of promiscuity, heartbreak and infidelity — of chasing the high of pleasure and romance and sometimes getting burned. They talk about desires that feel too powerful to contain, and the risks they’ve taken in search of that all-important rush. Some of them say they’re searching for validation and intimacy through compulsive sex and emotional attachment, but others, as Dresner puts it, are just trying to </span><a href="https://www.youtube.com/watch?v=EpDmklLFXVc" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400;">make like Peaches</span></a><span style="font-weight: 400;"> and “fuck the pain away.” A smaller group of them don’t have sex at all — they’re </span><a href="https://www.psychologytoday.com/us/blog/sex-lies-trauma/201408/the-devastating-pain-sexual-anorexics" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400;">sexual anorexics</span></a><span style="font-weight: 400;">; people who compulsively </span><i><span style="font-weight: 400;">avoid </span></i><span style="font-weight: 400;">sex and intimacy altogether. </span></p>
<figure class="responsive-embed video"><iframe width="568" height="426" src="https://www.youtube.com/embed/EpDmklLFXVc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></figure>
<p><span style="font-weight: 400;">Whether or not these things are legitimate addictions or normal expressions of female sexuality repackaged into something shameful is both controversial and extremely personal, but </span><span style="font-weight: 400;">SLAA does offer some literature that can help a potential member self-define. Th</span><span style="font-weight: 400;">ough they don’t purport to diagnose or treat any sort of addiction, they do offer a </span><a href="https://slaafws.org/download/core-files/The_40_Questions_of_SLAA.pdf" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400;">self-diagnosis questionnaire</span></a><span style="font-weight: 400;"> that pitches hard hitters like, “Have you had sex at inappropriate times or in inappropriate places?” and “Do you make promises to yourself or rules for yourself concerning your sexual or romantic behavior that you find you cannot follow?” There’s also a list of </span><a href="https://slaafws.org/download/core-files/Characteristics-of-Sex-Love-Addiction.pdf" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400;">12 characteristics</span></a><span style="font-weight: 400;"> of sex and love addiction, which range from a fear of abandonment and commitment to getting sexually or romantically involved with people before really knowing them. </span></p>
<p><span style="font-weight: 400;">All of the women interviewed in this article experienced these things in their own way </span><span style="font-weight: 400;">— as Garza told </span><a href="https://www.theguardian.com/lifeandstyle/2018/jan/17/erica-garza-getting-off-book-sex-porn-addiction" target="_blank" rel="noopener noreferrer nofollow"><i><span style="font-weight: 400;">The Guardian</span></i></a> <span style="font-weight: 400;">in a separate article, she would watch porn and have sex with anonymous strangers so often that it ruined her ability to be productive in the world, as well as several relationships she really cared about, mostly because she felt “really unworthy of love.” And while at times the frequent sex and masturbation made her feel sexually liberated, those feelings were fleeting. More often, she felt controlled and confined by what doing — in her book, she writes that she “prioritized the satisfaction of sexual release over everything else screaming inside of me, </span><i><span style="font-weight: 400;">Please stop.”</span></i></p>
<p><span style="font-weight: 400;">SAA (Sex Addicts Anonymous — different program, same steps) offers its own definitions of what sex addiction might look like. In a specific pamphlet for women called “</span><a href="https://saa-recovery.org/literature/a-special-welcome-to-the-woman-newcomer-from-other-women-members-of-saa/" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400;">A Special Welcome to the Woman Newcomer From Other Women Members of SAA,</span></a><span style="font-weight: 400;">” they lists things like “</span><span style="font-weight: 400;">obsession, fantasy, promiscuity, compulsive masturbation, use of pornography, exhibitionism, voyeurism, abusive sex with self or others, addictive relationships and/or other sexual acting out behaviors” as qualifying reasons a woman might want to join. But it offers no framework for understanding any of these terms. What, for example, counts as “abusive sex”? How often do you have to masturbate to be compulsive? When is watching porn a problem? What if you just like kinky sex? “I’m into all of that stuff, and more, and I’m now in the most committed relationship of my life,” says Brisk. “If I’d stayed in the paradigm of addiction, I would’ve been told to run a mile from someone that I’m attracted to.” </span></p>
<p><span style="font-weight: 400;">Unfortunately for people who struggle with addictive sexual behavior, that question doesn’t have an official answer. </span><span style="font-weight: 400;">Because sex addiction isn’t recognized by the American Psychological Association as a legitimate pathology and it doesn’t appear in the DSM-V, there’s no existing clinical definition for what counts as “sex addiction” other than what a person gives themself (which is the only definition that really matters in this case). And while the World Health Organization (WHO) did </span><a href="https://www.thefix.com/world-health-organization-adds-sex-addiction-disease-list" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400;">add it</span></a><span style="font-weight: 400;"> to their International Classification of Disease list last year, even their criteria for sex addiction is incredibly vague: a “</span><span style="font-weight: 400;">persistent pattern of failure to control intense, repetitive sexual impulses or urges resulting in repetitive sexual behavior” that lasts for more than six months. However, the WHO’s definition does make one important distinction — that moral anxiety about sex does </span><i><span style="font-weight: 400;">not</span></i><span style="font-weight: 400;"> equal addiction. According to their criteria</span><span style="font-weight: 400;">, concern that you’re being “too sexual” because what you’re doing doesn’t sit well with norms of acceptable behavior is an entirely different thing than acting in a compulsive or dangerous manner. </span></p>
<p><span style="font-weight: 400;">Nevertheless, I can’t help but wonder if there isn’t some moralizing going on, as Dresner says the time spent discussing these topics is actually incredibly brief. While people make passing references to things they’ve done or struggles they’ve been through, the details aren’t discussed openly beyond the bullet points of a share. She even says it sometimes felt like they were tiptoeing around the topic of sex, which came as a surprise when she first joined program. In fact, it was so delicate that during her first meeting, she remembers the room bristling and growing cold when she used the word “bone” as a verb instead of something more “respectful of the disease, like ‘acting out.’” Sex-wise then, the meetings are</span> <span style="font-weight: 400;">actually kind of bland. </span></p>
<p><span style="font-weight: 400;">This, however, is intentional — in order to avoid triggering anyone (or themselves), members are encouraged to omit the more x-rated details of their shares and focus on safer, more family-friendly topics in group meetings (e.g., their progress at work, how their relationships are going and which of the steps they’re focusing on). Should a member want to get more graphic or personal, that’s fine — they just have to take it up with their sponsor, or in private. While that system — which is</span><i><span style="font-weight: 400;"> not </span></i><span style="font-weight: 400;">an official one — is meant to keep people feeling focused and safe, it can also silence real admissions and discussions of female sexuality. In fact, Garza, Dresner and Brisk all say they kept the true nature of their sexual urges and histories to themselves, fearful that describing the nature of their encounters or desires in too much detail would trigger another member or cause them to act out. And act out they did: Dresner says she found meetings to be incredibly triggering, mostly because they were so moralizing and pathologizing. This brought back the feelings of shame</span><span style="font-weight: 400;"> and made her feel like the standards of recovery were so out of reach that she simply threw up her hands and said “fuck it.” </span></p>
<p><span style="font-weight: 400;">As a result, what gets discussed — and commended — in meetings aren’t things like Garza’s responsible threesome or Brisk’s eventual and blissful dive into BDSM. Rather, it’s the less salacious shares that get air time — sex within committed relationships, porn watched less frequently or a fantasy that’s successfully stayed that way for years. If the women in programs are having exciting or empowering sex lives, it would be unusual to hear about it in a group meeting. </span></p>
<p><span style="font-weight: 400;">Because of this, the varietal of sexuality that programs like SAA and SLAA label as “successful” </span><i><span style="font-weight: 400;">does</span></i><span style="font-weight: 400;"> tend to be vanilla monogamy or flat-out celibacy, a standard that’s reflected in SLAA’s </span><a href="https://slaafws.org/download/core-files/Signs-of-Recovery.pdf" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400;">11th sign of recovery</span></a><span style="font-weight: 400;">, that sex and love addicts “learn to value sex as a by-product of sharing, commitment, trust and cooperation in a partnership.”</span><span style="font-weight: 400;"> There are a lot of other valid signs of recovery such as learning to “love yourself” and “taking responsibility for your own life,” but as Brisk says, few provide as concrete a barometer as that one. Because of this, members (or ex-members) who haven’t reached that mark can feel like they still have work to do or like something is wrong with them, regardless of whether or not their behavior is under control. Though a woman might consider herself recovered and is fine being single, sex outside a committed relationship would still be considered “acting out” if you’re going off SLAA’s recovery standards. </span></p>
<p><span style="font-weight: 400;">“What I saw continually in those rooms were women, men and non-binary people who were basically there to condemn their own sexual desires as wrong,” Brisk tells me (she also went to mixed meetings). “There was only one kind of healthy sex that was presented as right by the other participants, which was monogamous, vanilla sex. That was what you were supposed to aspire to.” In fact, during the meetings she attended, women seemed to feel like they were progressing the most when their committed relationships were going well, they had decreased the amount of time they spent fantasizing, having sex or watching porn and that they no longer felt controlled by their sexual thoughts or urges. As one </span><i><span style="font-weight: 400;">Washington Post</span></i><span style="font-weight: 400;"> writer who experimented with SLAA after questioning her own dating habits </span><a href="https://www.washingtonpost.com/news/soloish/wp/2017/11/30/i-thought-i-had-a-sex-and-love-addiction-then-i-wondered-if-all-of-us-do-or-none-of-us/?utm_term=.4cadd31aed81" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400;">explains</span></a><span style="font-weight: 400;"> about reluctantly getting into a relationship she knew may not have been the best for her: “</span><span style="font-weight: 400;">It was easy to justify monogamy after hearing from so many others who were struggling with dating multiple partners.” As anyone familiar with </span><a href="https://www.nyu.edu/classes/jackson/causes.of.gender.inequality/Readings/Wood%20-%20Gendered%20Media%20-%2094.pdf" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400;">gender roles</span></a><span style="font-weight: 400;"> in our society knows, those things tend to fit right in line with the way women are “supposed” to act.</span></p>
<p><span style="font-weight: 400;">Often times, this narrow version of sexuality is inadvertently reinforced by sponsors, whose only training in sexuality tends to be what they’ve learned in programs: basically, if it’s a problem for you, don’t do it. Th</span><span style="font-weight: 400;">ough Brisk never openly identified as a sex addict in meetings — more of a “love addict and sex aficionado” — her sponsor recommended she take a 90-day vow of celibacy during which she couldn’t flirt or have sex (Dresner’s slapped her with 30 of the same). Ostensibly, the purpose of these vows is to break the cycle of compulsive behavior and help people regain control of their lives, but as Brisk tells me, pretending she was chaste and nonsexual for three months just made her depressed. “At the end of those 90 days, I was the saddest — and the most desperate for intimacy — that I’ve ever been. I got really sick,” she says. “What if that version of sexuality isn’t your aspiration in life? What if you’re like many perfectly healthy people and that’s not what’s going to fulfill you?” In cases like that, says Donaghue, 12-step programs might not be enough. </span></p>
<p><span style="font-weight: 400;">To be clear, there’s nothing wrong with monogamy, vanilla sex or dialing down the sexual behaviors you feel are interfering with your life in a negative way, nor is it inherently “sex-negative” to do so. However, as Brisk explains, avoiding one’s sexual urges or channeling them into a more sterile, socially acceptable expression doesn’t solve the problem of where those behaviors came from in the first place. </span></p>
<p><span style="font-weight: 400;">“I don’t think that the way that the paradigm is structured in these programs is mindful of the fact that human beings have basic needs, and that those needs become compulsive primarily when they’re not met,” she says. “This is especially true for the needs that are ‘unladylike’ for women to have. Take rough sex, for example. If you tell your sponsor that you have a need for some version of heavy domination, how do you think that’s going to be received? I’ll give you a hint from experience — not well. No one’s going to come out and scream ‘Slut!’ at you, but no sponsor is going to say, ‘Lovely, let’s have a look at the energy behind that fantasy and find a way for you to do that safely and responsibly. They don’t have the training to provide that kind of information. What they </span><i><span style="font-weight: 400;">do </span></i><span style="font-weight: 400;">know how to do is get you to follow the steps, which work to eliminate the behaviors, without going deeper.” </span></p>
<p><span style="font-weight: 400;">What happens to women’s more colorful desires after that is simple: They get ignored or repressed. “All these fantasies and desires get swept under the rug where they continue to fester,” Brisk explains. “There’s a million reasons why they’d surface later on as some sort of compulsion, but I truly believe those reasons bear closer examination, not just avoidance.” At the same time, negating sexual urges might cause someone to miss out on sexual acts and expressions that might help with attachment problems, anxiety, low self-worth and past trauma. </span></p>
<p><span style="font-weight: 400;">Going to see a sex therapist, coach or anyone else who has experience in the field of sexuality can help navigate what those healthier expressions might be. And while Donaghue argues that no responsible sexuality professional would ever encourage behavior that brings stress or pain to someone’s lives, he says they can help people feel more positive about their desires and channel them into something safe and satisfying such as ethical non-monogamy or BDSM (which has been </span><a href="https://tonic.vice.com/en_us/article/nee9yg/bsdm-can-provide-profound-healing-experiences" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400;">shown</span></a><span style="font-weight: 400;"> to be immensely therapeutic when practiced with informed, enthusiastic consent from all parties involved). </span></p>
<p><span style="font-weight: 400;">At the same time, while healthy, sex-positive outlets for non-normative desires aren’t part of SAA or SLAA’s, it’s important to note that there’s absolutely nothing in either program’s tenets or literature that’s objectively sex-negative or discouraging of more adventurous, frequent or pleasure-seeking sex. In fact, the entire point of programs like these is to stay as neutral as possible. As Mike, an anonymous higher-up at the SAA explains, their sole purpose is to </span><span style="font-weight: 400;">provide guidelines for recovery based on the organization’s </span><a href="https://saa-recovery.org/our-program/the-twelve-steps/" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400;">Twelve Steps</span></a><span style="font-weight: 400;"> and</span> <a href="https://saa-recovery.org/our-program/the-twelve-traditions/" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400;">Twelve Traditions</span></a><span style="font-weight: 400;">. “Each member is free to work the program individually as she or he feels is best for their situation,” he says. “People can take what they want from the program and leave the rest. It isn’t our job to tell anyone what is and what isn’t ‘healthy’ sex — that’s entirely up to them.” </span></p>
<p><span style="font-weight: 400;">And while many women like Dresner, Garza and Brisk find these methods to be insufficient for a full recovery, others like Linda, a woman who responded to my </span><a href="https://www.reddit.com/r/SEXAA/comments/bgy4cr/looking_to_hear_from_women_who_have_experienced/" target="_blank" rel="noopener noreferrer nofollow"><span style="font-weight: 400;">Reddit post</span></a><span style="font-weight: 400;"> looking for female sources, say the “rooms” have opened the door to a more exciting, fulfilling sex life. Her </span><span style="font-weight: 400;">“topline” — or goal for recovery — was to have more responsible kinky sex with her girlfriend, and she felt that following the steps and being part of a community of women who were working to better themselves gave her the confidence to pursue that at a comfortable pace. “It’s not all ‘stop having sex!’ and ‘don’t watch porn!’” she says. “You’re supported no matter what your goals are.” </span></p>
<p><span style="font-weight: 400;">For that reason, Donaghue says he’s not completely down on programs as a support to therapy (nor, surprisingly, is Brisk). Though he </span><a href="https://melmagazine.com/en-us/story/how-do-we-treat-sex-addiction-if-it-isnt-real"><span style="font-weight: 400;">doesn’t believe</span></a><span style="font-weight: 400;"> sex addiction is a real pathology, he also recognizes things like SAA and SLAA can play a positive role in people’s lives, especially for women who may feel more isolated in their sexual expression than they actually are. “</span><span style="font-weight: 400;">The most refreshing aspect of those meetings was the sense of community the rooms provided,” Garza explains. “As a sex and porn addict, I’d felt isolated for so long, afraid of what people would think of me if they found out what I was doing behind closed doors. But in those rooms, everyone had an idea because they’d been there too and they were welcoming anyway. I felt accepted and connected. We were in it together.”</span></p>
<p><span style="font-weight: 400;">Beyond the benefit of a supportive community and the comforting knowledge that you’re not alone, 12-step programs can also be beneficial in terms of connecting with a higher power (whatever that means to you) and providing an accessible, affordable option for people who need a starting place and some structure to attack the problem. Brisk even says they can be extremely helpful when it comes to helping women get over breakups (which is what she went there for). And though it might not be a perfect model for how to interact with sexuality, Dresner says she was also taken aback by how many women said their jobs and relationships with friends and family had improved since they started the program. </span></p>
<p><span style="font-weight: 400;">Perhaps above all else, she got the impression that the rooms helped people hone in on themselves, even if that self wasn’t fully sexually actualized yet. “There are some truly beautiful things that can happen there,” says Donaghue. “It’s just that making it your only option isn’t always helpful when you want to engage with your desires and have them fulfilled.” It’s fully possible, he adds, to channel so-called addictive tendencies and compulsive thoughts into adaptive and meaningful expressions of sex. </span></p>
<p><span style="font-weight: 400;">It was that exact desire that eventually led Garza away from SLAA. “</span><span style="font-weight: 400;">I didn’t want to continue seeing myself through the addict lens even when I wasn’t acting out anymore,” she says. “Having to declare I was an addict at the start of every meeting and look to an external higher power for assistance made me doubt my own inner power and potential for growth. While it was true that my addiction had taken me to some destructive places, I realized the most destructive component wasn’t the sex itself — it was how ashamed I’d felt about it. I now wanted to learn how to have sex or watch porn without the shame — from a place of power. I wasn’t sure I could find that in the rooms.” </span></p>
<p><span style="font-weight: 400;">Once she stopped obsessing over whether or not her desires were good or bad, or assuming her recovery had to look any one way, she realized she could still enjoy porn, sex and experimentation even more</span> <span style="font-weight: 400;">than she had before. Of course, she still had to check in with herself and her partner to make sure she didn’t fall back into addictive patterns, but if she kept that up and was honest with herself about where her desires were coming from, she found that it was completely possible to be a recovered sex addict</span><i><span style="font-weight: 400;"> and</span></i><span style="font-weight: 400;"> an “incredibly sex-positive person,” even in spite of the pervading stereotypes about female sexuality that fueled her shame and addiction in the first place. </span></p>
<p><span style="font-weight: 400;">“Until we stop assuming men are more sexual than women, or women become sex addicts because they were molested, or women only like a particular type of porn, or all sex workers are victims, or any of the other closed-minded assumptions about women and sex, women will largely continue to keep their sexual afflictions as well as their preferences to themselves and we will continue to think this false divide exists between men and women,” Garza says. “The more women talk about their sex lives — not just addicts but all women — the more diverse and accurate this conversation will be. I hope by sharing my story, other women will feel less alone and more inclined to speak their own truths because it’s the first and most important step toward healing and dismantling outdated ideas about sex.”</span></p>
<div class="post-authors">
    <hr />
    <div class="contributor-item -wide">
    <div class="contributor-image">
                <a href="https://melmagazine.com/en-us/story/author/isabelle-kohn">
            <picture>
    <source media="(max-width: 767px)" srcset="https://melmagazine.com/wp-content/uploads/2018/10/headshot1-80x80.jpg" />
    <source srcset="https://melmagazine.com/wp-content/uploads/2018/10/headshot1-80x80.jpg, https://melmagazine.com/wp-content/uploads/2018/10/headshot1-140x140.jpg 2x" />
    <img src="https://melmagazine.com/wp-content/uploads/2018/10/headshot1-80x80.jpg" width="80" height="80" alt="Isabelle Kohn" title="Isabelle Kohn" />
</picture>        </a>
            </div>
    <div class="contributor-info">
        <h3>
            <a href="https://melmagazine.com/en-us/story/author/isabelle-kohn">
                Isabelle Kohn            </a>
        </h3>
        <p class="contributor-bio">Isabelle Kohn is an L.A.-based sex and relationships journalist, educator and consultant who has written for Playboy, Broadly, InStyle and Harper's Bazaar. Sometimes she'll write about other stuff like science and health and Bill Clinton if you triple-dog-dare her, though. </p>
    </div>
</div>
</div>
    </div>
            <footer class="entry-footer container">
            <h2 class="section-title hidden">Related Articles</h2>
            <div class="posts-listing__square">
    <div class="item post-38836 article">
    <div class="item-image">
        <a href="https://melmagazine.com/en-us/story/instagram-fitness-influencers-scams">
            <picture>
    <source media="(max-width: 767px)" srcset="https://melmagazine.com/wp-content/uploads/2019/05/instagraminfluencers-280x280.jpg" />
    <source srcset="https://melmagazine.com/wp-content/uploads/2019/05/instagraminfluencers-140x140.jpg, https://melmagazine.com/wp-content/uploads/2019/05/instagraminfluencers-280x280.jpg 2x" />
    <img src="https://melmagazine.com/wp-content/uploads/2019/05/instagraminfluencers-140x140.jpg" width="140" height="140" alt="instagraminfluencers" title="instagraminfluencers" />
</picture>        </a>
    </div>
    <div class="item-info">
        <h3><a href="https://melmagazine.com/en-us/story/instagram-fitness-influencers-scams">All Fitness Influencers Are Full of Shit</a></h3>
        <div class="entry-meta">
            <time datetime="2019-05-02T8:00:59-07:00">May 2, 2019</time>        </div>
    </div>
</div>
<div class="item post-38832 article">
    <div class="item-image">
        <a href="https://melmagazine.com/en-us/story/are-man-caves-the-key-to-getting-men-to-go-to-the-doctor">
            <picture>
    <source media="(max-width: 767px)" srcset="https://melmagazine.com/wp-content/uploads/2019/05/mancavehealth-280x280.jpg" />
    <source srcset="https://melmagazine.com/wp-content/uploads/2019/05/mancavehealth-140x140.jpg, https://melmagazine.com/wp-content/uploads/2019/05/mancavehealth-280x280.jpg 2x" />
    <img src="https://melmagazine.com/wp-content/uploads/2019/05/mancavehealth-140x140.jpg" width="140" height="140" alt="mancavehealth" title="mancavehealth" />
</picture>        </a>
    </div>
    <div class="item-info">
        <h3><a href="https://melmagazine.com/en-us/story/are-man-caves-the-key-to-getting-men-to-go-to-the-doctor">Are Man Caves the Key to Getting Men to Go to the Doctor?</a></h3>
        <div class="entry-meta">
            <time datetime="2019-05-02T6:00:22-07:00">May 2, 2019</time>        </div>
    </div>
</div>
<div class="item post-38765 article">
    <div class="item-image">
        <a href="https://melmagazine.com/en-us/story/the-lone-prospectors-keeping-the-legacy-of-the-gold-rush-alive">
            <picture>
    <source media="(max-width: 767px)" srcset="https://melmagazine.com/wp-content/uploads/2019/04/goldprospector-280x280.jpg" />
    <source srcset="https://melmagazine.com/wp-content/uploads/2019/04/goldprospector-140x140.jpg, https://melmagazine.com/wp-content/uploads/2019/04/goldprospector-280x280.jpg 2x" />
    <img src="https://melmagazine.com/wp-content/uploads/2019/04/goldprospector-140x140.jpg" width="140" height="140" alt="goldprospector" title="goldprospector" />
</picture>        </a>
    </div>
    <div class="item-info">
        <h3><a href="https://melmagazine.com/en-us/story/the-lone-prospectors-keeping-the-legacy-of-the-gold-rush-alive">The Lone Prospectors Keeping the Legacy of the Gold Rush Alive</a></h3>
        <div class="entry-meta">
            <time datetime="2019-05-01T6:00:20-07:00">May 1, 2019</time>        </div>
    </div>
</div>
</div>
        </footer>
        </article>
</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="newsletter-subscription">
    <div id="mc_embed_signup">
        <form action="https://dollarshaveclub.us2.list-manage.com/subscribe/post?u=b50eb40c0184d690de83326ed&amp;id=88096da40c"            method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form"
            class="validate" target="_blank" novalidate
        >
            <div id="mc_embed_signup_scroll">
                <div style="position: absolute; left: -5000px;" aria-hidden="true">
                    <label class="text-hide" for="mce-hidden">Newsletter</label>
                    <input type="text" id="mce-hidden" name="b_b50eb40c0184d690de83326ed_88096da40c" tabindex="-1" value="">                </div>
                <svg xmlns="http://www.w3.org/2000/svg" width="130" height="39" viewBox="0 0 130 39">
    <g fill="none" fill-rule="evenodd">
        <path fill="#231F20" d="M66 39h64V0H66v39zm5.553-5.517h52.894V5.517H71.553v27.966zM25.616.007c-.003.175-.008 38.745-.008 38.943h-5.754V13.785c-.03-.002-2.87 16.767-4.263 25.175H9.909c-1.494-8.6-4.569-25.752-4.587-25.75v25.769H0V.007h8.512c.007.107 4.303 26.982 4.408 27.607.115-.175 3.85-25.342 4.184-27.607h8.512zM44.968.007v5.557H34.475v10.823h8.311v5.577h-8.307v11.432h10.469v5.554H28.346V.007zM53.72.007v33.389h10.006v5.556H47.618V.007z"/>
        <path stroke="#231F20" stroke-linejoin="round" stroke-width="5" d="M68.9 2.445l25.81 21.272a5.599 5.599 0 0 0 7.121.003l26.131-21.498"/>
    </g>
</svg>
                <h2>Sign up for the MEL newsletter</h2>
                <p>Because there’s no playbook for how to be a guy.</p>
                <div class="mc-fields-wrap">
                    <div class="mc-field-group">
                        <label class="text-hide" for="mce-EMAIL">Your email address</label>                        <input type="email" value="" placeholder="Your email address"
                            name="EMAIL" class="required email" id="mce-EMAIL">
                    </div>
                    <div class="clear">
                        <input type="submit" value="Do it"
                            name="subscribe" id="mc-embedded-subscribe" class="button -lowercase">
                    </div>
                </div>
                <div id="mce-responses" class="clear">
                    <div class="response" id="mce-error-response" style="display:none"></div>
                    <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
            </div>
        </form>
    </div>
</div>
    <nav class="social-navigation" role="navigation">
        <div class="menu-social-media-container"><ul id="menu-social-media-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24738"><a href="https://www.facebook.com/melmagazine/"><span class="text-hide">Facebook</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="22" viewBox="0 0 12 22">
    <path fill="#FFF" fill-rule="evenodd" d="M11.6 4.053l-2.03.001c-1.592 0-1.9.73-1.9 1.8v2.36h3.797l-.495 3.699H7.669V21.4H3.711v-9.487H.4V8.214h3.31V5.488C3.71 2.322 5.716.6 8.642.6c1.402 0 2.607.1 2.959.146v3.307z"/>
</svg>
</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24739"><a href="https://twitter.com/WeAreMel"><span class="text-hide">Twitter</span><svg xmlns="http://www.w3.org/2000/svg" width="22" height="18" viewBox="0 0 22 18">
    <path fill="#FFF" fill-rule="evenodd" d="M19.084 5.534c0 5.603-4.293 12.066-12.142 12.066-2.41 0-4.653-.702-6.542-1.904.334.038.673.058 1.018.058 2 0 3.839-.677 5.3-1.816a4.268 4.268 0 0 1-3.987-2.944 4.331 4.331 0 0 0 1.928-.074c-1.953-.389-3.423-2.103-3.423-4.157v-.055c.575.318 1.234.51 1.933.531a4.234 4.234 0 0 1-1.9-3.53c0-.777.211-1.506.58-2.133a12.141 12.141 0 0 0 8.795 4.432 4.229 4.229 0 0 1-.11-.966C10.534 2.699 12.444.8 14.8.8a4.27 4.27 0 0 1 3.115 1.34 8.571 8.571 0 0 0 2.71-1.029 4.267 4.267 0 0 1-1.875 2.347 8.605 8.605 0 0 0 2.45-.668 8.657 8.657 0 0 1-2.13 2.195c.008.182.014.364.014.549z"/>
</svg>
</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24740"><a href="https://www.instagram.com/wearemel/"><span class="text-hide">Instagram</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="21" height="21" viewBox="0 0 21 21">
    <defs>
        <path id="a" d="M6.088.032C2.726.032 0 2.775 0 6.16v15.714C0 25.257 2.726 28 6.088 28h15.806c3.362 0 6.088-2.743 6.088-6.127V6.16c0-3.384-2.726-6.127-6.088-6.127H6.088z"/>
    </defs>
    <g fill="none" fill-rule="evenodd">
        <g transform="translate(-4 -3)">
            <mask id="b" fill="#fff">
                <use xlink:href="#a"/>
            </mask>
            <path d="M6.088.032C2.726.032 0 2.775 0 6.16v15.714C0 25.257 2.726 28 6.088 28h15.806c3.362 0 6.088-2.743 6.088-6.127V6.16c0-3.384-2.726-6.127-6.088-6.127H6.088z" mask="url(#b)"/>
        </g>
        <g fill="#FEFEFE">
            <path d="M14.833 19.302a4.45 4.45 0 0 0 3.124-1.268 4.23 4.23 0 0 0 1.3-3.046v-8.98a4.23 4.23 0 0 0-1.3-3.046 4.45 4.45 0 0 0-3.124-1.268H6.19a4.45 4.45 0 0 0-3.123 1.268 4.23 4.23 0 0 0-1.301 3.046v8.98a4.23 4.23 0 0 0 1.3 3.046 4.45 4.45 0 0 0 3.124 1.268h8.644zm0 1.55H6.19c-3.307 0-6.013-2.64-6.013-5.864v-8.98C.176 2.783 2.882.144 6.189.144h8.644c3.308 0 6.014 2.639 6.014 5.864v8.98c0 3.225-2.706 5.863-6.014 5.863z"/>
            <path d="M10.516 6.788c-2.059 0-3.727 1.627-3.727 3.634 0 2.007 1.668 3.635 3.727 3.635 2.058 0 3.727-1.628 3.727-3.635 0-2.007-1.669-3.634-3.727-3.634m5.72 3.63c0 3.065-2.549 5.55-5.693 5.55-3.143 0-5.692-2.485-5.692-5.55s2.549-5.55 5.692-5.55c3.144 0 5.692 2.485 5.692 5.55M17.675 4.782c0 .726-.604 1.314-1.348 1.314-.745 0-1.348-.588-1.348-1.314 0-.726.603-1.314 1.348-1.314.744 0 1.348.588 1.348 1.314"/>
        </g>
    </g>
</svg>
</a></li>
</ul></div>    </nav>
        <nav class="pages-navigation" role="navigation">
        <div class="menu-pages-container"><ul id="menu-pages-1" class="pages-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24743"><a href="https://melmagazine.com/about">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24742"><a href="https://melmagazine.com/terms">Terms</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24741"><a href="https://melmagazine.com/privacy">Privacy</a></li>
</ul></div>    </nav>
    <span class="site-copyright">
    &copy; 2019 MEL Magazine</span>
</footer><!-- #colophon -->
</div><!-- .site-content-contain -->
</div><!-- #page -->
<div class="lightbox"></div>
<script  src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js?ver=10.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mel = {"ajax_url":"https:\/\/melmagazine.com\/wp-admin\/admin-ajax.php","ajax_nonce":"ec1790a727"};
/* ]]> */
</script>
<script  src='https://melmagazine.com/wp-content/themes/mel/app.js?ver=1542275650'></script>
<script  src='https://melmagazine.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=en-us; expires=" + expirationDate.toUTCString() + "; path=/; domain=melmagazine.com";
			}());</script>
</body>
</html>
