<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>How Not to Be the Asshole in Your Open-Plan Office - MEL Magazine</title>

<!-- This site is optimized with the Yoast SEO plugin v8.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://melmagazine.com/en-us/story/how-not-to-be-the-asshole-in-your-open-plan-office" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How Not to Be the Asshole in Your Open-Plan Office - MEL Magazine" />
<meta property="og:description" content="The open-office plan was supposed to be a thrillingly radical departure from traditional, stuffier office spaces. Invented to tear down the fascist walls of isolation..." />
<meta property="og:url" content="https://melmagazine.com/en-us/story/how-not-to-be-the-asshole-in-your-open-plan-office" />
<meta property="og:site_name" content="MEL Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/melmagazine/" />
<meta property="article:tag" content="jobs" />
<meta property="article:tag" content="office" />
<meta property="article:tag" content="office-culture" />
<meta property="article:section" content="Work" />
<meta property="article:published_time" content="2018-11-29T08:11:31-08:00" />
<meta property="og:image" content="https://melmagazine.com/wp-content/uploads/2018/11/Office_Asshole-1024x427.jpg" />
<meta property="og:image:secure_url" content="https://melmagazine.com/wp-content/uploads/2018/11/Office_Asshole-1024x427.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The open-office plan was supposed to be a thrillingly radical departure from traditional, stuffier office spaces. Invented to tear down the fascist walls of isolation..." />
<meta name="twitter:title" content="How Not to Be the Asshole in Your Open-Plan Office - MEL Magazine" />
<meta name="twitter:site" content="@WeAreMel" />
<meta name="twitter:image" content="https://melmagazine.com/wp-content/uploads/2018/11/Office_Asshole.jpg" />
<meta name="twitter:creator" content="@WeAreMel" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/melmagazine.com\/","sameAs":["https:\/\/www.facebook.com\/melmagazine\/","https:\/\/www.instagram.com\/wearemel\/","https:\/\/twitter.com\/WeAreMel"],"@id":"https:\/\/melmagazine.com\/#organization","name":"MEL Magazine","logo":"https:\/\/melmagazine.com\/wp-content\/uploads\/2018\/09\/MEL-logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s3.amazonaws.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MEL Magazine &raquo; Feed" href="https://melmagazine.com/feed" />
<link rel="alternate" type="application/rss+xml" title="MEL Magazine &raquo; Comments Feed" href="https://melmagazine.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/melmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://melmagazine.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.2'  media='all' />
<link rel='stylesheet' id='mel-style-css'  href='https://melmagazine.com/wp-content/themes/mel/style.css?ver=1542275650'  media='all' />
<link rel='stylesheet' id='oswald-webfont-css'  href='https://fonts.googleapis.com/css?family=Oswald:500'  media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/melmagazine.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"30686","token":"be4524521a","debug":""};
/* ]]> */
</script>
<script  src='https://melmagazine.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.2'></script>
<link rel='https://api.w.org/' href='https://melmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://melmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://melmagazine.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://melmagazine.com/?p=30686' />
<link rel="alternate" type="application/json+oembed" href="https://melmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmelmagazine.com%2Fen-us%2Fstory%2Fhow-not-to-be-the-asshole-in-your-open-plan-office" />
<link rel="alternate" type="text/xml+oembed" href="https://melmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmelmagazine.com%2Fen-us%2Fstory%2Fhow-not-to-be-the-asshole-in-your-open-plan-office&#038;format=xml" />
<link rel="amphtml" href="https://melmagazine.com/en-us/story/how-not-to-be-the-asshole-in-your-open-plan-office/amp"><link rel="icon" href="https://melmagazine.com/wp-content/uploads/2018/09/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://melmagazine.com/wp-content/uploads/2018/09/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://melmagazine.com/wp-content/uploads/2018/09/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://melmagazine.com/wp-content/uploads/2018/09/cropped-favicon-270x270.jpg" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async
    src="https://www.googletagmanager.com/gtag/js?id=UA-69862223-8"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-69862223-8');
</script>
</head>

<body class="post-template-default single single-post postid-30686 single-format-standard">
<div id="page" class="site">
    <header id="masthead" class="site-header" role="banner">
    <div class="container">
        <button class="header-navigation__open btn-icon">
            <span class="text-hide">Menu</span>
            <i></i>
        </button>
        <a class="site-logo" href="https://melmagazine.com" title="MEL Magazine">
            <span class="text-hide">MEL Magazine</span>
            <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1529.24 459.5"><defs><style>.cls-1{fill:#fff;}</style></defs><path class="cls-1" d="M332.46,27.62c0,2-.09,454-.09,456.34H264.76V189.07c-.36,0-33.72,196.47-50.09,295H147.91C130.35,383.29,94.23,182.3,94,182.33v302H31.48V27.62h100c.09,1.25,50.57,316.18,51.79,323.5,1.35-2.05,45.24-297,49.16-323.5Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M559.85,27.62V92.73H436.56V219.56h97.66v65.35H436.61v134h123V484H364.54V27.62Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M662.7,27.62V418.86H780.26V484H591V27.62Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M1164.68,267.58h-11.54l-10.56,47.63h11c11.54,0,22.34-7.86,25.53-22.59C1182.85,276.17,1178.18,267.58,1164.68,267.58Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M1147,340.25h-9.82l-12,54.5h12.77c16.2,0,24.06-9.33,28-27.25C1170.08,349.33,1165.17,340.25,1147,340.25Z" transform="translate(-31.48 -26.04)"/><polygon class="cls-1" points="1437.13 327.96 1442.04 251.85 1441.55 251.85 1412.58 327.96 1437.13 327.96"/><path class="cls-1" d="M811.56,26v459.5h749.16V26Zm384.55,342.44c-6.38,29.21-24.3,51.31-58.92,51.31h-48.12l39.28-177.25h45.17c32.65,0,43.45,16.69,36.82,46.89-3.44,15.22-13.26,31.18-29.46,37.07C1194.88,333.37,1201.26,345.65,1196.11,368.48Zm120.79-99.43h-51.06l-10.07,45.66H1295l-5.89,26.51h-39.28l-11.54,52h54.5l-5.89,26.51H1202l39.28-177.25h81.51Zm11.78,150.74,33.39-150.74H1332.6l5.89-26.51h89.36L1422,269.05H1392.5l-33.39,150.74Zm164.73,0h-29.46l3.19-39.28h-33.39l-14,39.28H1390.3l71.93-177.25H1500Z" transform="translate(-31.48 -26.04)"/></svg>
        </a>
    </div>
    <div class="header-navigation">
    <div class="header-navigation__top">
        <button class="header-navigation__close btn-icon">
            <span class="text-hide">Close</span>
            <i></i>
        </button>
        <form role="search" method="get" class="search-form" action="https://melmagazine.com/" autocomplete="off">    <label class="text-hide" for="header-search">Search&hellip;</label>
    <input type="search" class="search-field" id="header-search"
        placeholder="Search&hellip;"
        value="" name="s"
    />
    <button type="submit" class="search-submit btn-icon">
        <span class="text-hide">Search</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26">
    <path fill="#FFF" fill-rule="evenodd" d="M1.468 10.267c0-2 .68-3.845 1.812-5.325a8.796 8.796 0 0 1 6.09-3.429 8.77 8.77 0 0 1 4.735.847c2.934 1.427 4.967 4.43 4.967 7.909 0 4.853-3.95 8.803-8.802 8.803-2.417 0-4.61-.98-6.202-2.565-.006-.006-.013-.009-.019-.018-.01-.008-.017-.017-.026-.027a8.78 8.78 0 0 1-2.555-6.195zM26 23.927l-7.513-7.516a10.206 10.206 0 0 0 2.054-6.143C20.542 4.599 15.944 0 10.272 0 6.777 0 3.698 1.746 1.842 4.41A10.21 10.21 0 0 0 0 10.267C0 15.943 4.6 20.54 10.269 20.54a10.2 10.2 0 0 0 6.142-2.053L23.927 26 26 23.927z"/>
</svg>
    </button>
</form>
            <nav class="topics-navigation" role="navigation">
                <span class="navigation-label">Topics</span>
                <div class="menu-topics-container"><ul id="menu-topics" class="topics-menu"><li id="menu-item-25673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25673"><a href="https://melmagazine.com/trending">Trending</a></li>
<li id="menu-item-24751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24751"><a href="https://melmagazine.com/en-us/section/culture">Culture</a></li>
<li id="menu-item-24756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24756"><a href="https://melmagazine.com/en-us/section/work">Work</a></li>
<li id="menu-item-24753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24753"><a href="https://melmagazine.com/en-us/section/health">Health</a></li>
<li id="menu-item-24755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24755"><a href="https://melmagazine.com/en-us/section/relationships">Relationships</a></li>
<li id="menu-item-24752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24752"><a href="https://melmagazine.com/en-us/section/dicks">Dicks</a></li>
</ul></div>            </nav>
                </div>
    <div class="header-navigation__footer">
        <a class="header-navigation__logo" href="https://melmagazine.com" title="MEL Magazine">
            <span class="text-hide">MEL Magazine</span>
            <svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1529.24 459.5"><defs><style>.cls-1{fill:#fff;}</style></defs><path class="cls-1" d="M332.46,27.62c0,2-.09,454-.09,456.34H264.76V189.07c-.36,0-33.72,196.47-50.09,295H147.91C130.35,383.29,94.23,182.3,94,182.33v302H31.48V27.62h100c.09,1.25,50.57,316.18,51.79,323.5,1.35-2.05,45.24-297,49.16-323.5Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M559.85,27.62V92.73H436.56V219.56h97.66v65.35H436.61v134h123V484H364.54V27.62Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M662.7,27.62V418.86H780.26V484H591V27.62Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M1164.68,267.58h-11.54l-10.56,47.63h11c11.54,0,22.34-7.86,25.53-22.59C1182.85,276.17,1178.18,267.58,1164.68,267.58Z" transform="translate(-31.48 -26.04)"/><path class="cls-1" d="M1147,340.25h-9.82l-12,54.5h12.77c16.2,0,24.06-9.33,28-27.25C1170.08,349.33,1165.17,340.25,1147,340.25Z" transform="translate(-31.48 -26.04)"/><polygon class="cls-1" points="1437.13 327.96 1442.04 251.85 1441.55 251.85 1412.58 327.96 1437.13 327.96"/><path class="cls-1" d="M811.56,26v459.5h749.16V26Zm384.55,342.44c-6.38,29.21-24.3,51.31-58.92,51.31h-48.12l39.28-177.25h45.17c32.65,0,43.45,16.69,36.82,46.89-3.44,15.22-13.26,31.18-29.46,37.07C1194.88,333.37,1201.26,345.65,1196.11,368.48Zm120.79-99.43h-51.06l-10.07,45.66H1295l-5.89,26.51h-39.28l-11.54,52h54.5l-5.89,26.51H1202l39.28-177.25h81.51Zm11.78,150.74,33.39-150.74H1332.6l5.89-26.51h89.36L1422,269.05H1392.5l-33.39,150.74Zm164.73,0h-29.46l3.19-39.28h-33.39l-14,39.28H1390.3l71.93-177.25H1500Z" transform="translate(-31.48 -26.04)"/></svg>
        </a>
            <nav class="social-navigation" role="navigation">
        <div class="menu-social-media-container"><ul id="menu-social-media" class="social-links-menu"><li id="menu-item-24738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24738"><a href="https://www.facebook.com/melmagazine/"><span class="text-hide">Facebook</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="22" viewBox="0 0 12 22">
    <path fill="#FFF" fill-rule="evenodd" d="M11.6 4.053l-2.03.001c-1.592 0-1.9.73-1.9 1.8v2.36h3.797l-.495 3.699H7.669V21.4H3.711v-9.487H.4V8.214h3.31V5.488C3.71 2.322 5.716.6 8.642.6c1.402 0 2.607.1 2.959.146v3.307z"/>
</svg>
</a></li>
<li id="menu-item-24739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24739"><a href="https://twitter.com/WeAreMel"><span class="text-hide">Twitter</span><svg xmlns="http://www.w3.org/2000/svg" width="22" height="18" viewBox="0 0 22 18">
    <path fill="#FFF" fill-rule="evenodd" d="M19.084 5.534c0 5.603-4.293 12.066-12.142 12.066-2.41 0-4.653-.702-6.542-1.904.334.038.673.058 1.018.058 2 0 3.839-.677 5.3-1.816a4.268 4.268 0 0 1-3.987-2.944 4.331 4.331 0 0 0 1.928-.074c-1.953-.389-3.423-2.103-3.423-4.157v-.055c.575.318 1.234.51 1.933.531a4.234 4.234 0 0 1-1.9-3.53c0-.777.211-1.506.58-2.133a12.141 12.141 0 0 0 8.795 4.432 4.229 4.229 0 0 1-.11-.966C10.534 2.699 12.444.8 14.8.8a4.27 4.27 0 0 1 3.115 1.34 8.571 8.571 0 0 0 2.71-1.029 4.267 4.267 0 0 1-1.875 2.347 8.605 8.605 0 0 0 2.45-.668 8.657 8.657 0 0 1-2.13 2.195c.008.182.014.364.014.549z"/>
</svg>
</a></li>
<li id="menu-item-24740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24740"><a href="https://www.instagram.com/wearemel/"><span class="text-hide">Instagram</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="21" height="21" viewBox="0 0 21 21">
    <defs>
        <path id="a" d="M6.088.032C2.726.032 0 2.775 0 6.16v15.714C0 25.257 2.726 28 6.088 28h15.806c3.362 0 6.088-2.743 6.088-6.127V6.16c0-3.384-2.726-6.127-6.088-6.127H6.088z"/>
    </defs>
    <g fill="none" fill-rule="evenodd">
        <g transform="translate(-4 -3)">
            <mask id="b" fill="#fff">
                <use xlink:href="#a"/>
            </mask>
            <path d="M6.088.032C2.726.032 0 2.775 0 6.16v15.714C0 25.257 2.726 28 6.088 28h15.806c3.362 0 6.088-2.743 6.088-6.127V6.16c0-3.384-2.726-6.127-6.088-6.127H6.088z" mask="url(#b)"/>
        </g>
        <g fill="#FEFEFE">
            <path d="M14.833 19.302a4.45 4.45 0 0 0 3.124-1.268 4.23 4.23 0 0 0 1.3-3.046v-8.98a4.23 4.23 0 0 0-1.3-3.046 4.45 4.45 0 0 0-3.124-1.268H6.19a4.45 4.45 0 0 0-3.123 1.268 4.23 4.23 0 0 0-1.301 3.046v8.98a4.23 4.23 0 0 0 1.3 3.046 4.45 4.45 0 0 0 3.124 1.268h8.644zm0 1.55H6.19c-3.307 0-6.013-2.64-6.013-5.864v-8.98C.176 2.783 2.882.144 6.189.144h8.644c3.308 0 6.014 2.639 6.014 5.864v8.98c0 3.225-2.706 5.863-6.014 5.863z"/>
            <path d="M10.516 6.788c-2.059 0-3.727 1.627-3.727 3.634 0 2.007 1.668 3.635 3.727 3.635 2.058 0 3.727-1.628 3.727-3.635 0-2.007-1.669-3.634-3.727-3.634m5.72 3.63c0 3.065-2.549 5.55-5.693 5.55-3.143 0-5.692-2.485-5.692-5.55s2.549-5.55 5.692-5.55c3.144 0 5.692 2.485 5.692 5.55M17.675 4.782c0 .726-.604 1.314-1.348 1.314-.745 0-1.348-.588-1.348-1.314 0-.726.603-1.314 1.348-1.314.744 0 1.348.588 1.348 1.314"/>
        </g>
    </g>
</svg>
</a></li>
</ul></div>    </nav>
        <nav class="pages-navigation" role="navigation">
        <div class="menu-pages-container"><ul id="menu-pages" class="pages-menu"><li id="menu-item-24743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24743"><a href="https://melmagazine.com/about">About</a></li>
<li id="menu-item-24742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24742"><a href="https://melmagazine.com/terms">Terms</a></li>
<li id="menu-item-24741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24741"><a href="https://melmagazine.com/privacy">Privacy</a></li>
</ul></div>    </nav>
    <span class="site-copyright">
    &copy; 2018 MEL Magazine</span>
    </div>
</div>
<div class="header-navigation__overlay"></div>
</header>
    <div class="site-content-contain">
        <div id="content" class="site-content">
<article id="post-30686" class="post-30686 post type-post status-publish format-standard has-post-thumbnail hentry category-work tag-jobs tag-office tag-office-culture">
    <header class="entry-header">
        <div class="entry-header-topbar">
            <div class="entry-meta content-wrap">
                <span class="post-category"><a href="https://melmagazine.com/en-us/section/work" rel="category tag">Work</a></span>
                <span class="post-author"><a href="https://melmagazine.com/en-us/story/author/tracy-moore" title="Posts by Tracy Moore" class="author url fn" rel="author">Tracy Moore</a></span>
                <span class="post-date"><time datetime="2018-11-29T8:11:31-08:00">November 29, 2018</time></span>
            </div>
            <div class="container share-links-container">
                <div class="share-links">
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmelmagazine.com%2Fen-us%2Fstory%2Fhow-not-to-be-the-asshole-in-your-open-plan-office" class="share-popup" target="_blank" rel="nofollow">
        <span class="text-hide">Share on Facebook</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="12" height="22" viewBox="0 0 12 22">
    <path fill="#FFF" fill-rule="evenodd" d="M11.6 4.053l-2.03.001c-1.592 0-1.9.73-1.9 1.8v2.36h3.797l-.495 3.699H7.669V21.4H3.711v-9.487H.4V8.214h3.31V5.488C3.71 2.322 5.716.6 8.642.6c1.402 0 2.607.1 2.959.146v3.307z"/>
</svg>
    </a>
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmelmagazine.com%2Fen-us%2Fstory%2Fhow-not-to-be-the-asshole-in-your-open-plan-office&amp;text=How%20Not%20to%20Be%20the%20Asshole%20in%20Your%20Open-Plan%20Office%20%7C%20MEL%20Magazine" class="share-popup" target="_blank" rel="nofollow">
        <span class="text-hide">Share on Twitter</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="22" height="18" viewBox="0 0 22 18">
    <path fill="#FFF" fill-rule="evenodd" d="M19.084 5.534c0 5.603-4.293 12.066-12.142 12.066-2.41 0-4.653-.702-6.542-1.904.334.038.673.058 1.018.058 2 0 3.839-.677 5.3-1.816a4.268 4.268 0 0 1-3.987-2.944 4.331 4.331 0 0 0 1.928-.074c-1.953-.389-3.423-2.103-3.423-4.157v-.055c.575.318 1.234.51 1.933.531a4.234 4.234 0 0 1-1.9-3.53c0-.777.211-1.506.58-2.133a12.141 12.141 0 0 0 8.795 4.432 4.229 4.229 0 0 1-.11-.966C10.534 2.699 12.444.8 14.8.8a4.27 4.27 0 0 1 3.115 1.34 8.571 8.571 0 0 0 2.71-1.029 4.267 4.267 0 0 1-1.875 2.347 8.605 8.605 0 0 0 2.45-.668 8.657 8.657 0 0 1-2.13 2.195c.008.182.014.364.014.549z"/>
</svg>
    </a>
    <a href="mailto:?&amp;subject=How%20Not%20to%20Be%20the%20Asshole%20in%20Your%20Open-Plan%20Office%20%7C%20MEL%20Magazine&amp;body=https%3A%2F%2Fmelmagazine.com%2Fen-us%2Fstory%2Fhow-not-to-be-the-asshole-in-your-open-plan-office" rel="nofollow">
        <span class="text-hide">Share via email</span>
        <svg xmlns="http://www.w3.org/2000/svg" width="18" height="14" viewBox="0 0 18 14">
    <path fill="#000" fill-rule="nonzero" d="M17.659 5.045a.212.212 0 0 1 .341.163v7.12A1.68 1.68 0 0 1 16.312 14H1.688A1.68 1.68 0 0 1 0 12.329V5.212c0-.174.2-.272.341-.164.788.606 1.832 1.375 5.418 3.956C6.5 9.54 7.752 10.668 9 10.66c1.255.01 2.531-1.142 3.245-1.657 3.586-2.58 4.626-3.354 5.414-3.96zM9 9c.816.014 1.99-1.027 2.58-1.456 4.666-3.385 5.02-3.68 6.097-4.524A.841.841 0 0 0 18 2.355v-.668C18 .756 17.244 0 16.312 0H1.688C.756 0 0 .756 0 1.687v.668c0 .26.12.503.323.665C1.4 3.86 1.754 4.159 6.42 7.544 7.01 7.974 8.184 9.014 9 9z"/>
</svg>
    </a>
</div>
            </div>
        </div>
        <div class="post-thumbnail">
            <picture>
    <source media="(max-width: 767px)" srcset="https://melmagazine.com/wp-content/uploads/2018/11/Office_Asshole-640x267.jpg" />
    <source srcset="https://melmagazine.com/wp-content/uploads/2018/11/Office_Asshole-1280x533.jpg" />
    <img src="https://melmagazine.com/wp-content/uploads/2018/11/Office_Asshole-1280x533.jpg" width="1280" height="533" alt="Office_Asshole" title="Office_Asshole" />
</picture>        </div>
        <div class="post-title-wrap content-wrap">
            <h1 class="entry-title">How Not to Be the Asshole in Your Open-Plan Office</h1><p class='entry-subtitle'>Don't make it any worse than it already is</p>        </div>
    </header>
    <div class="entry-content content-wrap">
        <p>The open-office plan was supposed to be a thrillingly <a href="https://www.scientificamerican.com/article/the-origin-of-cubicles-an/" target="_blank" rel="noopener noreferrer nofollow">radical</a> departure from traditional, stuffier office spaces. Invented to tear down the fascist walls of isolation and hierarchy in the workplace, they were designed to encourage more socializing, more light and more free-spirited collaboration between workers, who could stop and chat freely rather than resort to more formal, and delayed, lines of communication.</p>
<p>But no good deed goes unpunished. Most companies took that utopian blueprint and stripped away everything but the flat surfaces, and we know what came next: the proliferation of the open-office plan asshole.</p>
<p>He can blast jam bands while you’re plugging away at a deadline. She can reheat fish for lunch. That guy can break up with his girlfriend three times a day, and that lady can force you to look at 37 photos of her pet Komodo dragon. To say nothing of the many perfectly well-meaning colleagues who tap you on the shoulder out of nowhere and just start yammering away about whatever comes to mind.</p>
<p>So it’s no surprise that years of research have shown us that open-office plans are the absolute worst. And in the midst of this ultra-modern bleak dilemma, some companies have reinstated a solution of sorts in the form of <a href="https://www.wsj.com/articles/the-best-spot-in-the-office-is-a-phone-boothif-you-can-get-into-one-1543333379" target="_blank" rel="noopener noreferrer nofollow">private phone booths</a>, where coworkers are battling amongst themselves for territorial rights to sneak away, close a door, and get some goddamn work done. But that’s merely a blip of a trend in a sea of partition-less misery. Until your particular office wises up (unlikely!), here’s how we could all do our part to keep the open office plan from destroying what’s left of our souls.</p>
<h3>Ignore Your Coworkers as Much as Possible</h3>
<p>You’re right that the open office plan is <em>supposed</em> to make you hash out all the details of the new product launch with Jim in person. You’re wrong that Jim wants to. Research shows that open offices actually force people to communicate electronically even more, because of the basic, human need for privacy (especially <a href="https://www.psychologytoday.com/us/blog/the-gen-y-guide/201710/the-majority-people-are-not-introverts-or-extroverts" target="_blank" rel="noopener noreferrer nofollow">for the introverts</a>). No one wants to be ambushed with small talk, much less big talk. In <a href="https://www.washingtonpost.com/business/2018/07/18/open-office-plans-are-bad-you-thought/?utm_term=.3453836f4280" target="_blank" rel="noopener noreferrer nofollow">one set of studies</a>, researchers found that taking away walls to force face-to-face communication does the opposite: Workers spoke in person 73 percent less, used email 67 percent more and increased messaging 75 percent more.</p>
<figure class="responsive-embed"><a href="https://giphy.com/gifs/ron-swanson-ignore-parks-and-rec-IdmfEtnMWPzOg"><img src="https://media.giphy.com/media/IdmfEtnMWPzOg/giphy.gif" alt="Ron Swanson Spinning GIF - Find &amp; Share on GIPHY" width="311" height="177" /></a></figure>
<p>Don’t want to be an asshole? Pretend the walls are still there. Assume everyone is extremely busy. Don’t look at anyone’s computer, or comment on what they’re looking at. If you need to actually collaborate on a project, schedule a private meeting. Don’t be the jerk that hijacks your colleagues with needless conversation when they’re just trying to get shit done — that’s what group Slacks are for. Don’t listen in on their personal phone calls. Don’t make your own personal calls loudly, either. That’s what the bathroom is for.</p>
<h3>Don’t Kiss the Boss’ Ass</h3>
<p>Yeah, we get it. The open office plan design put you right next to the big guy. But just because you can manage up next to him all day with funny quips doesn’t mean you should. Not only will it make you coworkers hate you, but it’s a mirage.</p>
<figure class="responsive-embed"><a href="https://giphy.com/gifs/youngertv-tv-land-younger-kiss-ass-l3V0iRhenXvnxUFDW"><img src="https://media.giphy.com/media/l3V0iRhenXvnxUFDW/giphy.gif" alt="Tv Land Ew GIF by YoungerTV - Find &amp; Share on GIPHY" width="611" height="343" /></a></figure>
<p>The illusion of access to your superiors created by open office plans with so-called “flat” hierarchies is just that: An illusion. You’re no more his bud than you are taking home his salary.</p>
<h3><strong>Don’t Force Your Own Sonic Preferences on Others</strong></h3>
<p>No one needs to commune with your hankerin’ this morning for that Bob Marley jam you loved in college. Research shows that open-office plans kill productivity <a href="https://www.inc.com/geoffrey-james/why-your-company-will-benefit-from-getting-rid-of-open-office-spaces-first-90.html" target="_blank" rel="noopener noreferrer nofollow">by 15 percent</a>. The reason is they encourage nothing but endless distraction, forcing people who actually need to concentrate to work (that’s everyone) to buy additional equipment to drown each other out and spend enormous energy ignoring intrusive sounds. Workers lose something like <a href="http://www.theguardian.com/money/work-blog/2014/sep/29/open-plan-office-health-productivity" target="_blank" rel="noopener noreferrer nofollow">86 minutes a day</a> to blocking this shit out, and by the time you add chitchat and lunch, you’ve now burned half the day.</p>
<figure class="responsive-embed"><a href="https://giphy.com/gifs/trainofficial-music-video-train-3oriOef8tkbh3YPmpi"><img src="https://media.giphy.com/media/3oriOef8tkbh3YPmpi/giphy.gif" alt="Train Band Play That Song Music Video GIF by Train - Find &amp; Share on GIPHY" width="480" height="270" /></a></figure>
<p>Much of that is the cumulative effect of the noise of people being people without walls to buffer it — no one’s fault but the designers — but a particular type of asshole insists on setting the mood for everyone by playing their own music, or listening to videos without headphones, or yakking it up with others well within the earshot of everyone. Who died and made you office DJ? Slap on those headphones and get to quietly tapping your foot on any surface covered with cloth.</p>
<h3><strong>Practice Good Hygiene</strong></h3>
<p>People who work in open office plans <a href="http://www.newyorker.com/business/currency/the-open-office-trap" target="_blank" rel="noopener noreferrer nofollow">use 62 percent more sick leave</a>! That’s not always directly a result of infectious disease — sometimes it’s the result of higher blood pressure from constant stress in an open office plan (thanks to <a href="https://www.psychologytoday.com/us/blog/glue/201504/why-our-cubicles-make-us-miserable" target="_blank" rel="noopener noreferrer nofollow">the stress</a> of having your back exposed). Sometimes it’s literally everyone’s germs flying all around the place like crazy.</p>
<figure class="responsive-embed"><a href="https://giphy.com/gifs/zach-galifianakis-sneeze-ethan-tremblay-jtGKrT0CqOBvq"><img src="https://media.giphy.com/media/jtGKrT0CqOBvq/giphy.gif" alt="Zach Galifianakis Sneezing GIF - Find &amp; Share on GIPHY" width="500" height="206" /></a></figure>
<p>And there’s a domino effect: It’s one thing to trudge into work with a terrible cold, or menstrual cramps, or hungover, and muddle through because you can slump down behind your private half-partition undetected. But when your personal health is not just threatened by your office layout, but also always on display for everyone to see, you’re much more likely to stay home rather than submit to the fishbowl. Bare minimum, by practicing good health hygiene to minimize contagion, when you are sick, you don’t have to be the asshole who sets off an epidemic of office call-ins.</p>
<figure class="responsive-embed"><a href="https://giphy.com/gifs/charmladonna-3oz8xKaVomTm8vI3uw"><img src="https://media.giphy.com/media/3oz8xKaVomTm8vI3uw/giphy.gif" alt="Stinky GIF by Charm Ladonna - Find &amp; Share on GIPHY" width="480" height="270" /></a></figure>
<p>What’s more, you can scent pollution (and migraines) by staying relatively well-bathed, and by not wearing overpowering scents that agitate your fellow tablemates.</p>
<h3><strong>Back Off Your Female Colleagues</strong></h3>
<p>Everyone endures the scrutiny of the open-office plan, but <a href="https://www.fastcompany.com/90170941/the-subtle-sexism-of-your-open-plan-office" target="_blank" rel="noopener noreferrer nofollow">women in particular</a> find it especially grueling, according to research into the subtle sexism of the layout. Because there’s a greater tendency for men to look at, notice and comment upon women’s appearances than the reverse, women feel more on display in open layouts. As a result, they tend to feel more pressure to dress up and look good, which increases their anxiety. What’s more, because culture permits women to express and display a greater range of emotion in public and in the office, women find it more stressful to mask those feelings in open offices. If they need to have a private conversation, or go somewhere to be upset, they must flee to the bathroom to avoid being detected, judged or questioned about it.</p>
<figure class="responsive-embed"><a href="https://giphy.com/gifs/friends-joey-how-you-doin-3og0IQCfsZXScpvKhi"><img src="https://media.giphy.com/media/3og0IQCfsZXScpvKhi/giphy.gif" alt="How You Doin Flirting GIF - Find &amp; Share on GIPHY" width="480" height="332" /></a></figure>
<p>This is also true with particular female ailments: Women in the research found it difficult to manage everything from cramps to menopause due to the attention a fan might create (hot flashes), or even, say, managing cramps.</p>
<p>This is doubly true for harassment, and women in open office spaces <a href="https://www.fastcompany.com/90171697/readers-respond-open-offices-are-terrible-for-women" target="_blank" rel="noopener noreferrer nofollow">have described</a> the constant sense of surveillance from higher-ups as to their whereabouts — but also lack of options for privacy or escape — as a contributing factor in being sexually harassed.</p>
<figure class="responsive-embed"><a href="https://giphy.com/gifs/cbc-funny-comedy-xUA7aNEucRr9r49IoE"><img src="https://media.giphy.com/media/xUA7aNEucRr9r49IoE/giphy.gif" alt="Rejected Schitts Creek GIF by CBC - Find &amp; Share on GIPHY" width="480" height="373" /></a></figure>
<p>Your best bet is to never comment on your fellow female colleague’s appearance or emotional state, unless you’re already buds and you know it’s well-received. What’s more, if you do see something truly troubling, <a href="https://news.usc.edu/146575/how-man-can-be-allies-in-the-fight-against-sexual-harassment-and-assault/" target="_blank" rel="noopener noreferrer nofollow">speak up</a>. Research shows it’s the best antidote to workplace harassment.</p>
<h3><strong>Leave Your Desk and Go Somewhere — Anywhere</strong></h3>
<p>Finally, the easiest and best way to not be an asshole in an open-office plan — and, if you’re looking for a silver lining — is to lay low and make yourself scarce. One of the few upsides to open-office layouts is that to avoid being constantly surveilled and distracted, workers put a lot of energy into finding somewhere else to be. They go for walks, hide in the stairs, head outside or just meander about forlornly.</p>
<figure class="responsive-embed"><a href="https://giphy.com/gifs/hd-office-joke-W9wHF6yVazlrW"><img src="https://media.giphy.com/media/W9wHF6yVazlrW/giphy.gif" alt="Gotta Go The Office GIF - Find &amp; Share on GIPHY" width="399" height="225" /></a></figure>
<p>Regardless, it all adds up to more physical activity. One study found that office workers who need to escape the hell of the peep show were <a href="https://www.bbc.com/news/health-45247799" target="_blank" rel="noopener noreferrer nofollow">32 percent more active</a> than the more sedentary workers who have their own private box. This of course presumes that your office is the sort where you can somehow manage to sneak away without detection or weird vibes.</p>
<p>But if you can manage it, make your escape. If enough people keep a constant rotation of absences from their desks, ignore each other, and generally mind our own beeswax, we all might actually get some work done.</p>
<div class="post-authors">
    <hr />
    <div class="contributor-item -wide">
    <div class="contributor-image">
                <a href="https://melmagazine.com/en-us/story/author/tracy-moore">
            <picture>
    <source media="(max-width: 767px)" srcset="https://melmagazine.com/wp-content/uploads/2018/08/0FfuhwGkSWywKjHoTlll_full_0-80x80.jpg" />
    <source srcset="https://melmagazine.com/wp-content/uploads/2018/08/0FfuhwGkSWywKjHoTlll_full_0-80x80.jpg, https://melmagazine.com/wp-content/uploads/2018/08/0FfuhwGkSWywKjHoTlll_full_0-140x140.jpg 2x" />
    <img src="https://melmagazine.com/wp-content/uploads/2018/08/0FfuhwGkSWywKjHoTlll_full_0-80x80.jpg" width="80" height="80" alt="0FfuhwGkSWywKjHoTlll_full_0" title="0FfuhwGkSWywKjHoTlll_full_0" />
</picture>        </a>
            </div>
    <div class="contributor-info">
        <h3>
            <a href="https://melmagazine.com/en-us/story/author/tracy-moore">
                Tracy Moore            </a>
        </h3>
        <p class="contributor-bio">Tracy Moore is a staff writer at MEL. She covers all the soft sciences like psychology, sex, relationships and parenting, but since this is a men’s magazine, occasionally the hard ones. Formerly at Jezebel.</p>
    </div>
</div>
</div>
    </div>
            <footer class="entry-footer container">
            <h2 class="section-title hidden">Related Articles</h2>
            <div class="posts-listing__square">
    <div class="item post-30448 article">
    <div class="item-image">
        <a href="https://melmagazine.com/en-us/story/sex-at-work">
            <picture>
    <source media="(max-width: 767px)" srcset="https://melmagazine.com/wp-content/uploads/2018/11/Office_Sex-1-280x280.jpg" />
    <source srcset="https://melmagazine.com/wp-content/uploads/2018/11/Office_Sex-1-140x140.jpg, https://melmagazine.com/wp-content/uploads/2018/11/Office_Sex-1-280x280.jpg 2x" />
    <img src="https://melmagazine.com/wp-content/uploads/2018/11/Office_Sex-1-140x140.jpg" width="140" height="140" alt="Office_Sex" title="Office_Sex" />
</picture>        </a>
    </div>
    <div class="item-info">
        <h3><a href="https://melmagazine.com/en-us/story/sex-at-work">Are People Still Having Sex at Work? An Investigation</a></h3>
        <div class="entry-meta">
            <time datetime="2018-11-26T8:21:38-08:00">November 26, 2018</time>        </div>
    </div>
</div>
<div class="item post-30434 article">
    <div class="item-image">
        <a href="https://melmagazine.com/en-us/story/thanksgiving-holiday-chores-men-love">
            <picture>
    <source media="(max-width: 767px)" srcset="https://melmagazine.com/wp-content/uploads/2018/11/manchores-280x280.jpg" />
    <source srcset="https://melmagazine.com/wp-content/uploads/2018/11/manchores-140x140.jpg, https://melmagazine.com/wp-content/uploads/2018/11/manchores-280x280.jpg 2x" />
    <img src="https://melmagazine.com/wp-content/uploads/2018/11/manchores-140x140.jpg" width="140" height="140" alt="manchores" title="manchores" />
</picture>        </a>
    </div>
    <div class="item-info">
        <h3><a href="https://melmagazine.com/en-us/story/thanksgiving-holiday-chores-men-love">11 Guys on the Holiday Chores They Secretly Love</a></h3>
        <div class="entry-meta">
            <time datetime="2018-11-21T7:54:48-08:00">November 21, 2018</time>        </div>
    </div>
</div>
<div class="item post-30278 article">
    <div class="item-image">
        <a href="https://melmagazine.com/en-us/story/poor-person-habits-you-cant-shake">
            <picture>
    <source media="(max-width: 767px)" srcset="https://melmagazine.com/wp-content/uploads/2018/11/Poor_Habits-280x280.jpg" />
    <source srcset="https://melmagazine.com/wp-content/uploads/2018/11/Poor_Habits-140x140.jpg, https://melmagazine.com/wp-content/uploads/2018/11/Poor_Habits-280x280.jpg 2x" />
    <img src="https://melmagazine.com/wp-content/uploads/2018/11/Poor_Habits-140x140.jpg" width="140" height="140" alt="Poor_Habits" title="Poor_Habits" />
</picture>        </a>
    </div>
    <div class="item-info">
        <h3><a href="https://melmagazine.com/en-us/story/poor-person-habits-you-cant-shake">The Poor-Person Habits You Can&#8217;t Shake When You Become Not-So-Poor</a></h3>
        <div class="entry-meta">
            <time datetime="2018-11-20T11:00:18-08:00">November 20, 2018</time>        </div>
    </div>
</div>
</div>
        </footer>
        </article>
</div><!-- #content -->

<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="newsletter-subscription">
    <div id="mc_embed_signup">
        <form action="https://dollarshaveclub.us2.list-manage.com/subscribe/post?u=b50eb40c0184d690de83326ed&amp;id=88096da40c"            method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form"
            class="validate" target="_blank" novalidate
        >
            <div id="mc_embed_signup_scroll">
                <div style="position: absolute; left: -5000px;" aria-hidden="true">
                    <label class="text-hide" for="mce-hidden">Newsletter</label>
                    <input type="text" id="mce-hidden" name="b_b50eb40c0184d690de83326ed_88096da40c" tabindex="-1" value="">                </div>
                <svg xmlns="http://www.w3.org/2000/svg" width="130" height="39" viewBox="0 0 130 39">
    <g fill="none" fill-rule="evenodd">
        <path fill="#231F20" d="M66 39h64V0H66v39zm5.553-5.517h52.894V5.517H71.553v27.966zM25.616.007c-.003.175-.008 38.745-.008 38.943h-5.754V13.785c-.03-.002-2.87 16.767-4.263 25.175H9.909c-1.494-8.6-4.569-25.752-4.587-25.75v25.769H0V.007h8.512c.007.107 4.303 26.982 4.408 27.607.115-.175 3.85-25.342 4.184-27.607h8.512zM44.968.007v5.557H34.475v10.823h8.311v5.577h-8.307v11.432h10.469v5.554H28.346V.007zM53.72.007v33.389h10.006v5.556H47.618V.007z"/>
        <path stroke="#231F20" stroke-linejoin="round" stroke-width="5" d="M68.9 2.445l25.81 21.272a5.599 5.599 0 0 0 7.121.003l26.131-21.498"/>
    </g>
</svg>
                <h2>Sign up for the MEL newsletter</h2>
                <p>Because there’s no playbook for how to be a guy.</p>
                <div class="mc-fields-wrap">
                    <div class="mc-field-group">
                        <label class="text-hide" for="mce-EMAIL">Your email address</label>                        <input type="email" value="" placeholder="Your email address"
                            name="EMAIL" class="required email" id="mce-EMAIL">
                    </div>
                    <div class="clear">
                        <input type="submit" value="Do it"
                            name="subscribe" id="mc-embedded-subscribe" class="button -lowercase">
                    </div>
                </div>
                <div id="mce-responses" class="clear">
                    <div class="response" id="mce-error-response" style="display:none"></div>
                    <div class="response" id="mce-success-response" style="display:none"></div>
                </div>
            </div>
        </form>
    </div>
</div>
    <nav class="social-navigation" role="navigation">
        <div class="menu-social-media-container"><ul id="menu-social-media-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24738"><a href="https://www.facebook.com/melmagazine/"><span class="text-hide">Facebook</span><svg xmlns="http://www.w3.org/2000/svg" width="12" height="22" viewBox="0 0 12 22">
    <path fill="#FFF" fill-rule="evenodd" d="M11.6 4.053l-2.03.001c-1.592 0-1.9.73-1.9 1.8v2.36h3.797l-.495 3.699H7.669V21.4H3.711v-9.487H.4V8.214h3.31V5.488C3.71 2.322 5.716.6 8.642.6c1.402 0 2.607.1 2.959.146v3.307z"/>
</svg>
</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24739"><a href="https://twitter.com/WeAreMel"><span class="text-hide">Twitter</span><svg xmlns="http://www.w3.org/2000/svg" width="22" height="18" viewBox="0 0 22 18">
    <path fill="#FFF" fill-rule="evenodd" d="M19.084 5.534c0 5.603-4.293 12.066-12.142 12.066-2.41 0-4.653-.702-6.542-1.904.334.038.673.058 1.018.058 2 0 3.839-.677 5.3-1.816a4.268 4.268 0 0 1-3.987-2.944 4.331 4.331 0 0 0 1.928-.074c-1.953-.389-3.423-2.103-3.423-4.157v-.055c.575.318 1.234.51 1.933.531a4.234 4.234 0 0 1-1.9-3.53c0-.777.211-1.506.58-2.133a12.141 12.141 0 0 0 8.795 4.432 4.229 4.229 0 0 1-.11-.966C10.534 2.699 12.444.8 14.8.8a4.27 4.27 0 0 1 3.115 1.34 8.571 8.571 0 0 0 2.71-1.029 4.267 4.267 0 0 1-1.875 2.347 8.605 8.605 0 0 0 2.45-.668 8.657 8.657 0 0 1-2.13 2.195c.008.182.014.364.014.549z"/>
</svg>
</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24740"><a href="https://www.instagram.com/wearemel/"><span class="text-hide">Instagram</span><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="21" height="21" viewBox="0 0 21 21">
    <defs>
        <path id="a" d="M6.088.032C2.726.032 0 2.775 0 6.16v15.714C0 25.257 2.726 28 6.088 28h15.806c3.362 0 6.088-2.743 6.088-6.127V6.16c0-3.384-2.726-6.127-6.088-6.127H6.088z"/>
    </defs>
    <g fill="none" fill-rule="evenodd">
        <g transform="translate(-4 -3)">
            <mask id="b" fill="#fff">
                <use xlink:href="#a"/>
            </mask>
            <path d="M6.088.032C2.726.032 0 2.775 0 6.16v15.714C0 25.257 2.726 28 6.088 28h15.806c3.362 0 6.088-2.743 6.088-6.127V6.16c0-3.384-2.726-6.127-6.088-6.127H6.088z" mask="url(#b)"/>
        </g>
        <g fill="#FEFEFE">
            <path d="M14.833 19.302a4.45 4.45 0 0 0 3.124-1.268 4.23 4.23 0 0 0 1.3-3.046v-8.98a4.23 4.23 0 0 0-1.3-3.046 4.45 4.45 0 0 0-3.124-1.268H6.19a4.45 4.45 0 0 0-3.123 1.268 4.23 4.23 0 0 0-1.301 3.046v8.98a4.23 4.23 0 0 0 1.3 3.046 4.45 4.45 0 0 0 3.124 1.268h8.644zm0 1.55H6.19c-3.307 0-6.013-2.64-6.013-5.864v-8.98C.176 2.783 2.882.144 6.189.144h8.644c3.308 0 6.014 2.639 6.014 5.864v8.98c0 3.225-2.706 5.863-6.014 5.863z"/>
            <path d="M10.516 6.788c-2.059 0-3.727 1.627-3.727 3.634 0 2.007 1.668 3.635 3.727 3.635 2.058 0 3.727-1.628 3.727-3.635 0-2.007-1.669-3.634-3.727-3.634m5.72 3.63c0 3.065-2.549 5.55-5.693 5.55-3.143 0-5.692-2.485-5.692-5.55s2.549-5.55 5.692-5.55c3.144 0 5.692 2.485 5.692 5.55M17.675 4.782c0 .726-.604 1.314-1.348 1.314-.745 0-1.348-.588-1.348-1.314 0-.726.603-1.314 1.348-1.314.744 0 1.348.588 1.348 1.314"/>
        </g>
    </g>
</svg>
</a></li>
</ul></div>    </nav>
        <nav class="pages-navigation" role="navigation">
        <div class="menu-pages-container"><ul id="menu-pages-1" class="pages-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24743"><a href="https://melmagazine.com/about">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24742"><a href="https://melmagazine.com/terms">Terms</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24741"><a href="https://melmagazine.com/privacy">Privacy</a></li>
</ul></div>    </nav>
    <span class="site-copyright">
    &copy; 2018 MEL Magazine</span>
</footer><!-- #colophon -->
</div><!-- .site-content-contain -->
</div><!-- #page -->
<div class="lightbox"></div>
<script  src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js?ver=10.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mel = {"ajax_url":"https:\/\/melmagazine.com\/wp-admin\/admin-ajax.php","ajax_nonce":"e310e7ee3c"};
/* ]]> */
</script>
<script  src='https://melmagazine.com/wp-content/themes/mel/app.js?ver=1542275650'></script>
<script  src='https://melmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type="text/javascript">(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=en-us; expires=" + expirationDate.toUTCString() + "; path=/; domain=melmagazine.com";
			}());</script>
</body>
</html>
